
<!DOCTYPE html>
<html lang="it">
<head>
<link rel="shortcut icon" href="/images/favicon.png?a=1517248826" type="image/png">
<meta charset="utf-8">
<title>CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana</title>
<meta content="Il giovane biellese approda al secondo turno sul veloce francese, domani spazio a Donati e Arnaboldi. Subito eliminato il romano che cede in rimonta a Robert" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Tennis_Challenger/54946/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana/" rel="canonical" />
<link rel="amphtml" href="https://www.tennisworlditalia.com/amp_tennis/news/Tennis_Challenger/54946/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana/" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" />
<meta property="og:title" content="CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana" />
<meta property="og:description" content="Il giovane biellese approda al secondo turno sul veloce francese, domani spazio a Donati e Arnaboldi. Subito eliminato il romano che cede in rimonta a Robert" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/48102/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Tennis_Challenger/54946/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta property="og:section" content="Tennis Challenger" />
<script type="application/ld+json">
		{
		  "@context" : "http://schema.org",
		  "@type" : "NewsArticle",
		  "headline": "CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.tennisworlditalia.com/tennis/news/Tennis_Challenger/54946/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana/",
			  "breadcrumb": {
					"@type": "BreadcrumbList",
					"itemListElement": [{
						 "@type": "ListItem",
						 "position": 1,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com",
						  "name": "home"
						  }
						},{
						 "@type": "ListItem",
						 "position": 2,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/",
						  "name": "Tennis News"
						  }
						},{
						 "@type": "ListItem",
						 "position": 3,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/Tennis_Challenger/0/",
						  "name": "Tennis Challenger"
						  }
						},{
						 "@type": "ListItem",
						 "position": 4,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis/news/Tennis_Challenger/54946/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana/",
						  "name": "CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana"
						  }
						}] 
					}
			  },
			  "image": {
				"@type": "ImageObject",
				"url": "https://www.tennisworlditalia.com/imgb/48102/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana.jpg",
				"width": 848,
				"height": 477
			  },
			  "author" : {
				"@type" : "Person",
				"name" : "Simone Brugnoli"
			  },
			  
			  "datePublished" : "2018-01-29T08:30:00+01:00",
			  "dateModified" : "2018-01-29T18:08:36+01:00",
			  "publisher": {
				"@type": "Organization",
				"name": "Tennis World Italia",
				"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/", "https://plus.google.com/110777979074090944609?hl=it"],	
				"logo": {
				  "@type": "ImageObject",
				  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "width": 600,
				  "height": 60
				}
			  }
			}
			</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/48102/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana.jpg" />
<meta name="twitter:title" content="CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana" />
<meta name="twitter:description" content="Il giovane biellese approda al secondo turno sul veloce francese, domani spazio a Donati e Arnaboldi. Subito eliminato il romano che cede in rimonta a Robert" />
<script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-1.11.1.min.js"></script>
<link rel="stylesheet" href="https://www.tennisworlditalia.com/world_cms/css/style.css?a=2">
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3509426/skin_ita', [1440, 900], 'div-gpt-ad-1445527699283-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/300x250_medio', [300, 250], 'div-gpt-ad-1394546965684-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/Tennis_Home_300x250_TOP', [300, 250], 'div-gpt-ad-1426155515084-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/Tennis_ita_300x600', [300, 600], 'div-gpt-ad-1462747588684-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/Tennis_home_728x90_TOP', [728, 90], 'div-gpt-ad-1425988115487-1').addService(googletag.pubads());
googletag.defineSlot('/3509426/tennisshop', [300, 250], 'div-gpt-ad-1485534564494-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/tennis_world_ita_mobile_300x250_sotto', [300, 250], 'div-gpt-ad-1462748047992-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/300x600_desktop_tennis_ita', [300, 600], 'div-gpt-ad-1484064324091-0').addService(googletag.pubads());
googletag.defineSlot('/3509426/970x250_desktop_tennis_ita', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1495471982634-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script>

function show(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "block";		
}

function hide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "none";		
}

function shift_moving_box(x)
{
	document.getElementById("moving_box").style.top = x + 'px';
}

function set_height(id, h)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.height = h + "px";		
}

function open_close_mob_menu(x)
{
	var ele = document.getElementById(x);
	if (ele.style.left == '0px') ele.style.left = '-300px'; else ele.style.left = '0px';
}

function showhide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento.style.display != "block") elemento.style.display = "block"; else elemento.style.display = "none";		
}

// Se voglio concatenare più funzioni al caricamento della finestra
function addLoadEvent(func_Add) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func_Add;
  } else {
    window.onload = function() {
      if (oldonload) {
        oldonload();
      }
      func_Add();
    }
  }
}

function get_more_readed_today() {
	
	dati = {'action' : 'get_more_readed_today', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_today').html(result);
		}
	);
	return false;					
}

function get_more_readed_week() {
	
	dati = {'action' : 'get_more_readed_week', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_week').html(result);
		}
	);
	return false;					
}

function get_more_readed() {
	
	dati = {'action' : 'get_more_readed', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed').html(result);
		}
	);
	return false;					
}

function get_related_article(ida, idc, idg) {
	
	dati = {'action' : 'get_related_article', 
			 'ida' : ida,
			 'idc' : idc,
			 'idg' : idg };
	
	$.post("./", dati, 
		function(result) {
			 $('#related_article').html(result);
		}
	);
	return false;					
}

// ***** COMMENTI *****

function assegnaXMLHttpRequest() {
	var XHR = null,
		browserUtente = navigator.userAgent.toUpperCase();
	if(typeof(XMLHttpRequest) === "function" || typeof(XMLHttpRequest) === "object")
		XHR = new XMLHttpRequest();
	else if(window.ActiveXObject && browserUtente.indexOf("MSIE 4") < 0) {
		if(browserUtente.indexOf("MSIE 5") < 0)
			XHR = new ActiveXObject("Msxml2.XMLHTTP");
		else
			XHR = new ActiveXObject("Microsoft.XMLHTTP");
	}
	return XHR;
}

function nuovoc() {
   document.getElementById('bcomm').style.display = 'block';  
   return 0;
}

function load_comments(ida,titolo) {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('commenti');
	
	var page = 'https://www.tennisworlditalia.com/box_comments.php?id=' + ida + '&titolo=' + titolo;
	
	ele.innerHTML = '<center><br><br><img src="/home/mega1/world_cms/images/loading.gif"><br>Caricamento commenti...<br><br><br></center>';
	
	if(ajax) {
	  
    ajax.open("get", page , true);
    ajax.setRequestHeader("content-type", "application/x-www-form-urlencoded");
    ajax.onreadystatechange = function() {
      if(ajax.readyState == 4) {
        if(ajax.status == 200) {  

			ele.innerHTML = ajax.responseText;
			
			CKEDITOR.replace( 'testoc',
	    	{
			toolbar :
		        [['PasteText'],
		         ['Bold', 'Italic', 'font']],
	        uiColor : '#f4f4f4',
			height: 120,
			width: 600,
	        toolbarCanCollapse : false,
	        forcePasteAsPlainText : true,
	        removePlugins : 'elementspath', 
	        language : 'it'
	    	});
		}
        else {
          ele.innerHTML = "Impossibile effettuare l'operazione richiesta.<br />";
          ele.innerHTML += "Errore riscontrato: " + ajax.status;
        }
      } 
    }
    ajax.send(null);
  }  
  
  return 0;
}


function load_footer() {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('footer');
	
	var page = 'https://www.tennisworlditalia.com/deferred_footer.php';
	var params = ""; // "lorem=ipsum&name=binny";
	
	if (ajax) {
	
		ajax.open("POST", page, true);
	
		//Send the proper header information along with the request
		ajax.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
		//ajax.setRequestHeader("Content-length", params.length);
		// ajax.setRequestHeader("Connection", "close");
		
		ajax.onreadystatechange = function() {
		
			if (ajax.readyState == 4 && ajax.status == 200) {
				ele.innerHTML = ajax.responseText;
			} else {
				ele.innerHTML += "Errore riscontrato: " + ajax.status;
			}
		}
		ajax.send(params);
  	}  
  	return 0;
}

// ***** END COMMENTI *****

</script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-1', 'auto');
  ga('create', 'UA-37902363-2', 'auto', {'name': 'enWorld'});  
  

  ga('set', 'anonymizeIP', true);
  
  ga('send', 'pageview'); 
  ga('enWorld.send', 'pageview'); 
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=403324973072058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer>
 (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = 'https://dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var site_id = '791577598ea27dc7c0f71054ce8930dc';
      try { Shareaholic.init(site_id); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
</script>
<style>
.skin1 {
	  width:100%; cursor:pointer;
	  height:900px; position:absolute; top:0px; left:0px;
	  text-align:center;
}
</style>
<div class="skin1">

<div id="div-gpt-ad-1445527699283-0" style="height:900px; width:1440px; margin:0px auto; ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445527699283-0'); });
</script>
</div>
</div> <div class="top_container" style=" height:auto; ">
<div class="container" style=" width:1000px; background-color:transparent; background:linear-gradient(to top, rgba(255,255,255,1) 50%,rgba(255,255,255,0) 100%);   border-top:#4e8594 0px solid; margin-top:20px;  ">
<div style=" height:60px; position:relative; overflow:hidden; text-align:center;  ">
<img src="https://www.tennisworlditalia.com/images/logo_h.png" style=" margin-top:1px;" alt="Tennis World Italia">
<div style=" width:300px; position:absolute; top:12px; right:5px; height:46px;  ">
<div style=" height:4px; "></div>
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<div style=" width:230px; height:35px; position:relative; background-color:#fff; overflow:hidden; border:1px #8be solid; float:right; margin-right:8px;  border-radius:1px; ">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:35px; height:35px; background-color:#09c;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search1.png); background-repeat:no-repeat; background-size:25px 25px; background-position:5px 5px;  ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca nel sito" style=" position:absolute; left:37px; top:0px;  text-indent:10px; border:0px; color:#89C;  font-family:Arial; height:34px; line-height:35px; margin:0px; width:368px; " onFocus=" this.value = ''; ">
</div>
</form>
</div>
</div>
<style>
#img_mag {
	margin-top:10px;
	transform: rotate(5deg);
	transition: all 0.3s;
}
#img_mag:hover {
	margin-top:-20px;	
}

.log_reg { font-size:14px; font-weight:bold; text-decoration:none; color:#09c; }
.log_reg:hover { color:#F90; }

</style>
<div style=" position:absolute; top:0px; left:30px; width:300px; height:96px; overflow:hidden; z-index:90; ">
<a href="https://www.tennisworldmagazine.it" target="_blank">
<img id="img_mag" src="https://www.tennisworldmagazine.it/mag/pdfcover/lastcoverMini.jpg" style="  width:130px; float:left; border:1px #999 solid;  " alt="Tennis World">
</a>
<div style=" position:absolute; text-align:left; left:10px; font-size:12px; color:#333; top:20px; width:240px;   ">
</div>
<div style="  position:absolute; bottom:7px; left:150px; ">
<a href="https://www.tennisworldmagazine.it" target="_blank" class="log_reg">Rivista Tennis World</a>
</div>
</div>
<div style=" clear:both; height:0px; "></div>
<div class="login_bar" style="  width:1000px; background-color:#fff;   ">
<div style=" position:relative; line-height:30px; margin-top:2px; float:right; ">
</div>
<div id="reg_box">
</div>
<style>
		.log_reg { font-size:14px; font-weight:bold; text-decoration:none; color:#09c; }
		.log_reg:hover { color:#F90; }
		</style>
<div style=" font-family:sans-serif; float:right; line-height:36px; margin-right:10px;  ">
<a class="log_reg" href="https://www.tennisworlditalia.com?cat=signin">Login</a> | <a class="log_reg" href="https://www.tennisworlditalia.com?cat=register">Registrati</a>
</div>
</div>
</div>
<style>
.flag_circle {
	float:right; margin-top:4px; margin-right:8px; width:28px; height:28px; border-radius:50%; overflow:hidden; background-color:#000;
}
.menu_t { position:relative;  height:36px;clear:both; /* background-color:rgba(0,170,230,1);  background-color:rgba(33,33,33,.85); */ background:linear-gradient(to bottom, rgba(33,33,33,0.8) 0%,rgba(0,170,230,0.8) 90%); }
</style>
<script>
function muovi_h(id, h)
{
	var ele = document.getElementById(id);
	ele.style.height = h + 'px';
}
</script>
<div id="m_bar" class="menu_t" style="  width:1000px;   ">
<a href="https://www.tennisworlditalia.com">
<div class="b1" onMouseOver="  
    	 muovi_h('c_home',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_home',0); muovi_h('c_home',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_home" class="b2" style=" background-color:#ff9999; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   "> <img src="https://www.tennisworlditalia.com/world_cms/images/home.png" style=" height:16px;  margin-top:7px;" alt="Tennis World Italia home ">
</div>
</div>
<div class="subm" id="m_home" style=" background-color:#ff9999; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_news',38);
     
    	 muovi_h('c_news',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_news',0); muovi_h('c_news',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_news" class="b2" style=" background-color:#99ff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">News </div>
</div>
<div class="subm" id="m_news" style=" background-color:#99ff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Tennis_Challenger/0/">
<div class="subm1" style="  width:150px;  ">
CHALLENGER </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Ranking_Atp_Wta/0/">
<div class="subm1" style="  width:150px;  ">
RANKING ATP/WTA </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Tabelloni/0/">
<div class="subm1" style="  width:150px;  ">
TABELLONI </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_multimedia',38);
     
    	 muovi_h('c_multimedia',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_multimedia',0); muovi_h('c_multimedia',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_multimedia" class="b2" style=" background-color:#ffff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Multimedia </div>
</div>
<div class="subm" id="m_multimedia" style=" background-color:#ffff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="subm1" style="  width:100px;  ">
VIDEO </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/lista_gallery/0/">
<div class="subm1" style="  width:100px;  ">
FOTO </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_rank',38);
     
    	 muovi_h('c_rank',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_rank',0); muovi_h('c_rank',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_rank" class="b2" style=" background-color:#9999ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Ranking </div>
</div>
<div class="subm" id="m_rank" style=" background-color:#9999ff; ">
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="subm1" style="  width:200px;  ">
RANKING ATP </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/wta/">
<div class="subm1" style="  width:200px;  ">
RANKING WTA </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_gear',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_gear',0); muovi_h('c_gear',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_gear" class="b2" style=" background-color:#ff99ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Attrezzature </div>
</div>
<div class="subm" id="m_gear" style=" background-color:#ff99ff; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/lista_tec/-1/-1/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_technique',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_technique',0); muovi_h('c_technique',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_technique" class="b2" style=" background-color:#ff9933; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Tecnica </div>
</div>
<div class="subm" id="m_technique" style=" background-color:#ff9933; ">
</div>
</div>
</a>
<a href="https://www.lezionitennis.net/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_lessons',38);
     
    	 muovi_h('c_lessons',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_lessons',0); muovi_h('c_lessons',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_lessons" class="b2" style=" background-color:#00cc99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">TW Corsi </div>
</div>
<div class="subm" id="m_lessons" style=" background-color:#00cc99; ">
<a class="sublink" href="https://www.lezionitennis.net/">
<div class="subm1" style="  width:200px;  ">
LEZIONI DI TENNIS </div>
</a>
<a class="sublink" href="./?section=corso&id=8">
<div class="subm1" style="  width:100px;  ">
CORSI </div>
</a>
</div>
</div>
</a>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb.png" style=" border:0px; margin-top:1px; height:32px; " alt="facebook page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://twitter.com/tennisworldit#" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw.png" style=" border:0px; margin-top:1px; height:32px; " alt="twitter page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://plus.google.com/110777979074090944609?hl=it" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_gp.png" style=" border:0px; margin-top:1px; height:32px; " alt="google+ page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss.png" style=" border:0px; margin-top:1px; height:32px; " alt="rss feed icon">
</a>
</div>
</div>
<style>

 .main_article1 { font-family:sans-serif; color:#555; width:100%;   }
 .main_article1 h1{ font-family:sans-serif; color:#333; margin:0px; margin-top:15px; font-size:28px; line-height:34px; }
 .main_article1 heading { text-align:left; width:94%; margin-left:3%; }
 .main_article1 heading p { text-align:left; font-size:16px; line-height:20px; width:94%; margin-left:3%; }
 .main_article1 time { font-size:14px; color:#555; line-height:30px; }
 
 .title_large { text-align:left; text-indent:15px;  width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to left, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 .title_large:hover { background:linear-gradient(to left, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
 
 .author { font-size:13px; font-weight:bold; color:#09c; }

 .intro_article { font-family:sans-serif; font-size:15px; color:#111; color:#555; }
</style>
<div style=" width:1000px; margin:0px auto; background-color:#fff; ">
<div style=" clear:both; height:10px; width:100%;  "></div>
<div style=" width:690px; float:left; text-align:left; ">
<article class="main_article1" role="main">
<header itemprop="mainEntityOfPage">
<img itemprop="image" src="https://www.tennisworlditalia.com/imgs/48102/circuito-challenger-napolitano-perfetto-a-quimper-rammarico-caruana.jpg" style=" float:left; margin-top:0px; width:20%; margin-left:3%; ">
<div style=" float:left; width:70%; margin-left:3%; ">
<h1 itemprop="headline" style=" margin-top:0px; ">CIRCUITO CHALLENGER - Napolitano perfetto a Quimper, rammarico Caruana</h1>
<meta itemprop="dateModified" content="2018-01-29T18:08:36+01:00" />
<meta itemprop="datepublished" content="2018-01-29T08:30:00+01:00" />
<time pubdate datetime="2018-01-29T08:30:00+01:00">29 Jan 2018</time>
<span style=" color:#888; font-size:12px; "> - &nbsp;Letture: </span><span style=" font-size:12px; font-weight:bold; ">114</span>
<address class="author" itemprop="author">by <strong>Simone Brugnoli</strong></address>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
<div style=" clear: both; "></div>

<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div>
</header>
<div style=" margin-left:2%; ">
<ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Tennis_Challenger/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis Challenger</span>
</a>
</li>
</ul>
</div>
<style>
    .tab_rank { border:1px #fff solid; border-radius:10px;  width:100%; line-height:30px; font-size:13px; font-weight:bold;  text-align:center; background-color:#F60; color:#fff; cursor:pointer; }
	.tab_rank:hover { background-color:#1ad; } 
    </style>
<div class="text_box" style=" margin-left:2%; width:96%; ">
<p>Terminato lo Slam inaugurale della stagione sul cemento di Melbourne, numerosi tennisti si rigettano nel circuito<strong> Challenger</strong> dopo la parentesi degli Australian Open al fine di racimolare punti preziosi in vista del prosieguo dell&rsquo;annata. La nostra attenzione &egrave; rivolta prevalentemente agli esponenti azzurri di scena questa settimana.</p>
<div style=" width:100%; text-align:center; margin-top:20px; margin-bottom:20px; ">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8090336804764228" data-ad-slot="1088813954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Esordio nefasto purtroppo quello di <strong>Liam Caruana</strong> impegnato nel <strong>Challenger di Burnie</strong> (Australia, cemento), dove il 20enne romano proveniente dalle qualificazioni si &egrave; arreso di fronte al veterano francese Stephane Robert con il punteggio di<strong> 4-6 7-5 6-4</strong> dopo quasi un&rsquo;ora e trequarti di partita serrata.</p>
<p>Il quinto favorito del seeding &egrave; infatti riuscito a mettere in evidenza tutta la sua esperienza proprio nei momenti decisivi, <strong>come testimonia il break chirurgico infilato nel fatidico settimo game della terza frazione</strong> quando sembrava invece che il numero 386 delle classifiche mondiali fosse riuscito ad arginare il tentativo di rimonta dell&rsquo;avversario.</p>
<p>Pu&ograve; sorridere, al contrario, <strong>Stefano Napolitano</strong> autore di un&rsquo;ottima prestazione al debutto sul cemento indoor francese di <strong>Quimper</strong>, se si considera che il portacolori del Bel Paese non ha lasciato scampo ad un rivale davvero insidioso come lo spagnolo Carlos Taberner imponendosi anzi grazie al netto score conclusivo di<strong> 6-4 6-1</strong> in appena settanta minuti di gara.</p>
<p>Una prestazione ai limiti della perfezione messa in mostra dal giovane esponente biellese contro uno sfidante che lo precedeva nel ranking ATP, ma incappato oggi in una giornata piuttosto negativa esemplificata dal cospicuo numerosi di errori gratuiti da fondo campo.</p>
<p>Questo aspetto nulla toglie per&ograve; al rendimento magistrale offerto da Napolitano, chiamato ora a dare continuit&agrave; al secondo turno al cospetto del vincente della sfida tra il padrone di casa Evan Furness (numero 616 del mondo) e il tedesco Yannick Maden (numero 142 e ottava testa di serie).</p>
<p>Ricordiamo infine come sia iscritto al tabellone principale anche <strong>Andrea Arnaboldi</strong>, opposto subito al temibile francese classe &lsquo;95 Calvin Hemery, mentre il connazionale <strong>Matteo Donati </strong>ha centrato l&rsquo;accesso nel main draw sbarazzandosi nell&rsquo;ultimo turno delle qualificazioni del tedesco Jeremy Jahn per <strong>7-5 6-4</strong>. Al primo turno affronter&agrave; l&rsquo;argentino Marco Trungelliti.</p>
</div>
</article>
<center><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div></center>
<div style=" width:100%; text-align:center; margin-top:20px; margin-bottom:20px; ">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8090336804764228" data-ad-slot="1088813954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<center>
<div style=" height:15px; clear:both; "></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8090336804764228" data-ad-slot="2632925959"></ins>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</center>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/3226/tag"></script>
</div>
<aside class="container300">
<style>
	.live_box { cursor:pointer; width:100%; text-align:left;  background-color:#29adde; color:#fff; line-height:32px; border-bottom:2px #fff solid; font-size:15px; font-style:italic; font-weight:bold; font-family:Arial; }
	.live_box:hover { background-color:#39bdef; color:rgba(150,255,150,1); }
	@keyframes pulse1 {  
		0% {  background: rgba(0, 255, 0, 1); }	50% {   background: rgba(0,255,0,0);  } 100% {   background: rgba(0,255,0,1); } 
	}
	.live_dot { animation: pulse1 1s linear infinite; width:12px; float:left; margin:10px; height:12px; border-radius:50%;  }

</style>
<section>
<header>
<h3>News più lette</h3>
</header>
<div style=" width:300px; height:auto; min-height:1px; background-color:#fdfdfd; background-color:#efefef; ">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8090336804764228" data-ad-slot="5880659951"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DI OGGI&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/54935/evert-nessuno-mi-fa-piangere-come-federer-wawrinka-incredibile-/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/imgs/48090/evert-nessuno-mi-fa-piangere-come-federer-wawrinka-incredibile-.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
Evert: &quot;Nessuno mi fa piangere come Federer&quot;. Wawrinka: &quot;Incredibile&quot; </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/54944/roger-federer-tentazione-numero-uno-per-dubai-decido-settimana-prossima-/">Roger Federer, tentazione numero uno: &quot;Per Dubai decido settimana prossima&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/54897/ranking-atp-29012018-federer-si-riavvicina-a-nadal-cilic-terzo/">RANKING ATP 29/01/2018 - Federer si riavvicina a Nadal. Cilic terzo!</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Tennis_Stories/54928/simona-halep-corre-in-ospedale-dopo-la-finale-persa/">Simona Halep corre in ospedale dopo la finale persa</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Editoriale/54899/australian-open-2018-il-pagellone/">AUSTRALIAN OPEN 2018 - IL PAGELLONE</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Wta_Tennis/54945/wta-san-pietroburgo-finalmente-vinci-vince/">WTA SAN PIETROBURGO - Finalmente Vinci vince!</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/ITF/54942/mondo-itf-futures-alessandro-bega-domina-anche-in-francia/">MONDO ITF FUTURES - Alessandro Bega domina anche in Francia</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/54931/tutti-i-20-match-point-degli-slam-vinti-da-roger-federer/">Tutti i 20 match point degli Slam vinti da Roger Federer</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/54898/ranking-wta-29012018-wozniacki-torna-numero-1-dopo-6-anni/">RANKING WTA 29/01/2018 - Wozniacki torna numero 1 dopo 6 anni</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Tennis_Bet/54941/betting-lunedi-29-gennaio-si-rivede-kvitova-a-san-pietroburgo/">BETTING - Lunedì 29 gennaio: si rivede Kvitova a San Pietroburgo</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div><div style=" width:300px; height:auto;  background-color:#efefef; ">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8090336804764228" data-ad-slot="5880659951"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div><div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DELLA SETTIMANA&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/54935/evert-nessuno-mi-fa-piangere-come-federer-wawrinka-incredibile-/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/imgs/48090/evert-nessuno-mi-fa-piangere-come-federer-wawrinka-incredibile-.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
Evert: &quot;Nessuno mi fa piangere come Federer&quot;. Wawrinka: &quot;Incredibile&quot; </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/54944/roger-federer-tentazione-numero-uno-per-dubai-decido-settimana-prossima-/">Roger Federer, tentazione numero uno: &quot;Per Dubai decido settimana prossima&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/54933/roger-federer-inumano-dritto-contro-le-leggi-della-fisica/">Roger Federer inumano: dritto contro le leggi della fisica</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/54897/ranking-atp-29012018-federer-si-riavvicina-a-nadal-cilic-terzo/">RANKING ATP 29/01/2018 - Federer si riavvicina a Nadal. Cilic terzo!</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Tennis_Stories/54928/simona-halep-corre-in-ospedale-dopo-la-finale-persa/">Simona Halep corre in ospedale dopo la finale persa</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Editoriale/54899/australian-open-2018-il-pagellone/">AUSTRALIAN OPEN 2018 - IL PAGELLONE</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/54932/il-lato-umano-di-un-dio-roger-federer-scoppia-in-lacrime/">Il lato umano di un Dio: Roger Federer scoppia in lacrime</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Wta_Tennis/54945/wta-san-pietroburgo-finalmente-vinci-vince/">WTA SAN PIETROBURGO - Finalmente Vinci vince!</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/54937/roger-federer-paure-e-tensioni-ecco-le-mie-36-ore-prefinale-/">Roger Federer, paure e tensioni: &quot;Ecco le mie 36 ore pre-finale&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/ITF/54942/mondo-itf-futures-alessandro-bega-domina-anche-in-francia/">MONDO ITF FUTURES - Alessandro Bega domina anche in Francia</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear:both; "></div>
</div>
<div id="article_container"> </div>
<div style=" clear:both; "></div>
</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div id="footer">
<style>
	.footer { width:100%; height:auto; font-family:sans-serif;     }
	
	.grad { background:linear-gradient(-90deg, rgba(190,190,190,1), rgba(250,250,250,1)); border-top:5px #eee solid; } 
	.footer_block { width:18%;  height:250px; float:left; } 
	.underbar { background-color:rgba(80,102,204,.7); width:100%; height:90px; border-top:1px rgba(80,102,204,.8) solid; font-size:14px; line-height:28px; color:#fff; text-align:center; text-shadow:1px 1px 1px #333; font-family:sans-serif;  }
	.ftitle { font-size:20px; text-transform:uppercase; font-weight:bold; color:#333; text-shadow:1px 1px #eee; line-height:40px; } 
	.top_space { height:40px; }
	
	.footer_block a {  font-family:sans-serif;  line-height:30px; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#444; text-shadow:1px 1px #fff; }
	.footer_block a:hover { color:#09c; }
	
	.footerline1 { border-bottom:1px #aaa dotted;  height:5px; width:70%; }
	</style>
<div style=" height:10px; "></div>
<footer class="grad">
<div style=" width:1000px; margin:0px auto 0px;  position:relative; ">
<div class="footer_block">
<center>
<img src="/images/logo_h.png" alt="Tennis World Italia" style=" margin-top:40px;" />
</center>
</div>
<div class="footer_block" style=" width:80px; "></div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">COMPANY</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">CONTATTI</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">INFO</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>

</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div class="underbar">
<div style=" width:1000px; margin:5px auto 0px; ">
<a href="mai&#108;&#116;o&#58;d&#105;p&#97;_&#64;&#104;%&#54;&#70;&#116;&#109;a%69&#108;&#46;c%6Fm" style=" text-decoration:none; font-weight:bold; text-shadow:1px 1px 1px #333; font-size:12px; color:#ddd; ">Site build with: World CMS</a><br>
Copyright &copy; 2018 All Rights Reserved - Coppini Trading (Pty) LTD
</div>
</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/", "https://plus.google.com/110777979074090944609?hl=it"]}
				</script> </footer>
</div>
<div style=" text-align:center; width:220px; line-height:18px; height:20px; font-size:11px; font-family:Arial; background-color:#e2e4ef; color:#222; position:fixed; bottom:0px; right:0px; border:1px #c4c9df solid; border-bottom:0px; border-right:0px; text-shadow: white 1px 1px 1px; ">
Powered by: World(129) </div>
<script>
	function init_deferred_data() {
		
		// load_footer();	
		// get_more_readed_today();
		// get_more_readed_week();
	}
	
	window.onload = init_deferred_data;
</script>
</body>
</html>
