<!DOCTYPE html>
<html lang="it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="/images/favicon.png" type="image/png">
<link rel="icon" type="image/png" sizes="48x48" href="/images/favicon_48.png">
<link rel="preload" as="image" href="https://www.tennisworlditalia.com/imgb/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg">
<meta charset="utf-8">
<title>Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere</title>
<meta content="In attesa di scoprire il suo futuro per la stagione sul cemento, il serbo si cimenta nell’antica lotta marziale" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82855/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere/" rel="canonical" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" /> <meta property="og:title" content="Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere" />
<meta property="og:description" content="In attesa di scoprire il suo futuro per la stagione sul cemento, il serbo si cimenta nell’antica lotta marziale" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82855/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg" />
<meta name="twitter:title" content="Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere" />
<meta name="twitter:description" content="In attesa di scoprire il suo futuro per la stagione sul cemento, il serbo si cimenta nell’antica lotta marziale" />
<meta name="robots" content="max-image-preview:large">
<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "NewsArticle",
	  "headline": "Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82855/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere/",
		  "breadcrumb": {
				"@type": "BreadcrumbList",
				"itemListElement": [{
					 "@type": "ListItem",
					 "position": 1,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com",
					  "name": "home"
					  }
					},{
					 "@type": "ListItem",
					 "position": 2,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/",
					  "name": "Tennis News"
					  }
					},{
					 "@type": "ListItem",
					 "position": 3,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/",
					  "name": "Novak Djokovic"
					  }
					},{
					 "@type": "ListItem",
					 "position": 4,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82855/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere/",
					  "name": "Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere"
					  }
					}] 
				}
		  },
		  "image": [
            "https://www.tennisworlditalia.com/imgb/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg",
            		"https://www.tennisworlditalia.com/imge/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg"
          ],
		  "author" : {
			"@type" : "Person",
			"name" : "Giuseppe Migliaccio"
		  },
		  
		  "datePublished" : "2022-08-02T17:00:00+02:00",
		  "dateModified" : "2022-08-02T17:00:00+02:00",
		  "publisher": {
			"@type": "Organization",
			"name": "Tennis World Italia",
			"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"],	
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
			  "width": 600,
			  "height": 60
			}
		  }
		}
		</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script><script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-3.5.1.min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "2b5fc527-a9d7-4004-8ff0-5dd44068b205",
            promptOptions: {
                slidedown: {
                  enabled: true,
                  autoPrompt: true,
                  timeDelay: 400,
                  pageViews: 1
                }
              }
        });
        setTimeout(function(){
            console.log('Onesignal - DELAYED LOAD');
            OneSignal.showNativePrompt();
        }, 4000);  
    });
</script> <script src="https://assets.evolutionadv.it/ron/tennisworlditalia_com.new.js"></script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">

<script async src="/world/cache/analytics.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CEE7QGFPMF' );
  gtag('config', 'UA-19449862-1' );
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>

<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="791577598ea27dc7c0f71054ce8930dc"></script>
 <style>
		body { padding:0px; margin:0px;  }
		div { box-sizing: border-box;  }
		.topbar_container { position: relative; text-align: center; width:1000px; height:90px; margin:10px auto 0px; background-color: #fff; }
		.desk_logo { margin:10px auto; }
		.sport_active { position:absolute; right: 345px; top:10px; }
		/* MENU */
		.menu_cont_desk { width: 1000px; margin: 0px auto 15px; height: 48px; box-shadow: 0px 5px 5px #ddd; background-color: #fff;  }
		.menu_cont_desk ul { margin: 0px; padding-left: 0px; padding-top: 3px; box-sizing: border-box; }
		.menu_cont_desk li { display: inline-block;	position: relative; height: 40px; padding-bottom: 0px; }
		/* .menu_cont_desk li:last-child {  } */
		.menu_cont_desk li:after { content: ''; display: block; margin: auto; height: 3px; width: 0px;	background: transparent; transition: width .3s ease, background-color .3s ease; }
		.menu_cont_desk li:hover:after { width: 100%;  background:#0877bd; }  		
		.menu_cont_desk .act:after { width: 100%; background:#0877bd; /* #4ac5db;*/   }
		.menu_cont_desk a { font-family:Arial; line-height: 40px; padding-left: 14px; padding-right: 14px; text-decoration: none; color: #000; font-size: 14px; font-weight: 600; line-height: 45px;	}
		.menu_cont_desk li:hover .submenu { display: block;   }
		.submenu { z-index:10000; display: none; box-sizing: border-box; min-width: 200px;  position:absolute; top:45px; left:0px; border:1px #ddd solid; background-color:#fff;   }
		.submenu div { font-family:Arial; border-bottom: 1px #ddd solid; display: block; padding-left: 10px; padding-right:10px; text-align: left; }
		.submenu:last-child { border-bottom: 0px #ddd solid; }
		.submenu div:hover { background-color: #0877bd; color: #fff; }
		.submenu a { display: block; padding:0px;  line-height: 36px; color: #666; box-sizing: border-box; font-weight: normal; }
		/* BREAD CRUMBS */
		.breadcrumbs {  padding-left:0px; }
		.breadcrumbs li, .breadcrumbs li a ,span.author, span.author a { text-decoration:none; font-family:sans-serif; color:#09c;	display:inline; text-transform: capitalize;}
		.breadcrumbs li:before{padding-right:3px; content:' \00BB'; color:orange; }
		.breadcrumbs li:first-child:before{content:""}
		.breadcrumbs li a:hover { color:orange; }
		/* SOCIAL ICONS */
		.social_icon {transition: all 0.5s;opacity:0.5;width:36px;height:36px;float:right;margin-right:5px;filter:grayscale(100%);}
		.social_icon:hover { opacity: 1; filter: grayscale(0%); }
		.home_flags { position: absolute; top: 0px; right: 0px; width: 200px;  }
		.home_flags img { float: right;  display: block; width: 26px; margin-right: 10px;  }
		#evo_video {margin:15px auto 15px;height:190px;}
		.gptslot {min-height:250px;}
	</style>
<style>
		aside { z-index: 10000; width:300px; float:left; margin-left: 10px; background-color: #fff;  }
		aside:after { clear: both; }
		
		/* ARTICOLO SIDE */
		.side_art { position: relative; overflow: hidden; width: 300px; height:160px;  margin-bottom: 20px;  }
		.side_art .box_art_txt { font-family: helvetica; font-size: 14px; font-weight: normal; position: absolute; bottom: 0px; left: 0px; width: 100%; height: auto; padding: 15px; box-sizing: border-box; color: #fff;   }
		.box_art_cat { font-family: helvetica; font-size: 11px; display: inline-block; line-height: 20px; padding-left: 5px; padding-right: 5px; margin-bottom: 5px; background-color: #000;  color: #fff;   }
		.box_gradient { width: 100%; height: 100%;  background: linear-gradient(to bottom,rgba(0,0,0,0) 40%,rgba(0,0,0,0.8) 100%); }
		
		/* ARTICOLO SIDE MINI */
		.mini_art {  width: 300px; height:70px;  margin-bottom: 20px;  }
		.mini_art .img_art { float: right; background-size: cover; width: 96px; height: 70px; margin-left: 15px; }
		.mini_art .txt { transition: all 0.3s; float: right;  width: 186px; height: 70px; font-family:sans-serif; font-size: 13px; color: #000; }
		.mini_art .txt:hover { color: #09c; }
		
		.img_art { transition: all .2s; width: 100%; height: 100%; background-position: center; background-size: cover; cursor: pointer; position: relative;  }
		.big_art:hover .img_art, .big_art:focus .img_art, .medium_art:hover .img_art, .medium_art:focus .img_art, .side_art:hover .img_art {	  transform: scale(1.1);	}
		
		/* BARRA CATEGORIA */
		a.cat_desk {  text-decoration: none; color: #fff; }
		.cat_desk { font-size: 14px; font-weight: normal; cursor: pointer; transition: all 0.3s linear;  font-family:sans-serif; color: #fff;  width: auto; display:inline-block; line-height: 30px;  background-color: #0877bd; margin-top: 20px; padding-left: 15px; padding-right: 15px; }
		.cat_desk:hover { background-color: #222; }
		.cat_bar { width: 100%; box-sizing: content-box; height: 10px; border-top: 1px #0877bd solid; }
		</style>
<style>.top_container{height:auto;text-align:left}.contenitore_articolo{width:1000px;margin:10px auto;background-color:#fff}.contenitore_articolo:after{clear:both}.main_article{min-height:600px;width:690px;float:left}.main_article h1{font-family:OpenSans,sans-serif;font-weight:400;color:#333;margin:0;margin-top:15px;font-size:2rem;line-height:2.4rem}h3 { font-family: sans-serif; font-weight: normal; color:#333; margin:0px; margin-top:10px; font-size:1.5rem; line-height:2rem; }.main_article heading{text-align:left;width:94%;margin-left:3%}.main_article heading p{text-align:left;font-size:16px;line-height:20px;width:94%;margin-left:3%}.main_article time{font-size:14px;color:#555;line-height:30px}.text_box{margin-left:2%;width:96%}.text_box,.text_box p,.text_box li{font-family:sans-serif;color:#444;font-weight:400;font-size:1.2rem;line-height:1.8rem}.text_box h2{font-family:sans-serif;font-weight:400;color:#333;margin:0;font-size:1.6rem;line-height:2rem}aside{width:300px;float:left;margin-left:10px}aside:after{clear:both}#loading_next{display:none}.loader,.loader:after,.loader:before{background:#a8a8a8;animation:load1 1s infinite ease-in-out;width:1em;height:4em}.loader{color:#a8a8a8;text-indent:-9999em;margin:88px auto;position:relative;font-size:11px;transform:translateZ(0);animation-delay:-.16s}.loader:after,.loader:before{position:absolute;top:0;content:''}.loader:before{left:-1.5em;animation-delay:-.32s}.loader:after{left:1.5em}@keyframes load1{0%,100%,80%{box-shadow:0 0;height:4em}40%{box-shadow:0 -2em;height:5em}}.by{font-size:13px;color:#777;font-style:italic}.letture{font-size:12px;font-style:normal;color:#888;font-family:Verdana}.author{font-size:14px;font-style:normal;cursor:pointer;font-family:Verdana;color:#333}.author:hover{text-decoration:underline;color:#09c}.tab_rank{border:1px #fff solid;border-radius:10px;width:100%;line-height:30px;font-size:13px;font-weight:700;text-align:center;background-color:#f60;color:#fff;cursor:pointer}.tab_rank:hover{background-color:#1ad}.related_box{width:160px;height:200px;float:left;margin-right:10px;}.related_box .imgr{width:160px;height:90px;background-position:top;background-size:160px;}.related_box .titler{width:160px;height:110px;color:#333;font-family:'Open Sans',sans-serif;font-size:15px;font-weight:bold;padding-top:10px;}.header_img{object-fit:cover;object-position:center;width:100%;height:441px;}</style>
<div class="top_container">
<center style=" height:250px; "><div class="gptslot" data-adunitid="0"></div></center>
<div class="topbar_container">
<a href="https://www.tennisworlditalia.com"><img class="desk_logo" src="https://www.tennisworlditalia.com/images/logo_h.png" style="width:120px;height:65px;" alt="Tennis World Italia"></a>
<div style=" position:absolute; bottom:10px; left:15px; ">
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:34px; height:34px;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search_icon_mini.png); background-repeat:no-repeat; background-position:5px 5px; background-color:#fff;   ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca" style=" text-indent: 8px; float:left; color:#777; font-family:sans-serif; line-height:32px; width:160px; border:0; border-bottom:1px #ddd solid; " onFocus=" this.value = ''; ">
</form>
</div>
<div style=" width:140px; position:absolute; top:48px; right:13px; height:30px; text-align: right;">
<a href="https://news.google.com/publications/CAAqBwgKMPLO_Aow4JiJAw" style=" font-family: sans-serif; text-decoration: none; color: #999; line-height: 35px; font-size: 13px; " target="_blank" rel="nofollow" rel="noopener"><img style=" float: right; height:32px;width:32px " src="https://www.tennisworlditalia.com/world_cms/images/google-news-icon1.png" alt="google news" />Google News &nbsp;</a>
</div>
</div>
<nav class="menu_cont_desk">
<ul>
<li>
<a href="https://www.tennisworlditalia.com">
Home </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/">
News <div id="s_news" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_news/Editoriale/0/"><div>Editoriale</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/"><div>Lezioni Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Interviste_Tennis/0/"><div>Interviste Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Atp_Tennis/0/"><div>ATP</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Wta_Tennis/0/"><div>WTA</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/"><div>Attrezzature Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Roger_Federer/0/"><div>Roger Federer</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Rafael_Nadal/0/"><div>Rafael Nadal</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/"><div>Novak Djokovic</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Carlos_Alcaraz/0/"><div>Carlos Alcaraz</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Jannik_Sinner/0/"><div>Jannik Sinner</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Matteo_Berrettini/0/"><div>Matteo Berrettini</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Corsi_Tennis/0/"><div>Corsi Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Letture_Tennis/0/"><div>Letture Tennis</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
Multimedia <div id="s_multimedia" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_videos/"><div>Video</div></a>
<a href="https://www.tennisworlditalia.com/lista_gallery/0/"><div>Foto</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
Attrezzature </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/">
Tecnica <div id="s_technique" class="submenu">
<a href="https://www.tennisworlditalia.com/4tennis/menu/"><div>4Tennis</div></a>
<a href="https://www.lezionitennis.net/"><div>Lezioni di tennis</div></a>
</div>
</a>
</li>
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb1.png" class="social_icon" alt="facebook page icon">
</a>
<a href="https://twitter.com/tennisworldit#" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw1.png" class="social_icon" alt="twitter page icon">
</a>
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss1.png" class="social_icon" alt="rss feed icon">
</a>
</ul>
</nav>
<div class="contenitore_articolo" data-url="/tennis/news/Novak_Djokovic/82855/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere/">
<article class="main_article" role="main">
<header itemprop="mainEntityOfPage">
<div style=" width:94%; margin-left:3%; ">
<h1 itemprop="headline">Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere</h1>
<meta itemprop="dateModified" content="2022-08-02T17:00:00+02:00" />
<meta itemprop="datepublished" content="2022-08-02T17:00:00+02:00" />
<br>
<time pubdate datetime="2022-08-02T17:00:00+02:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px;  ">
2 AGOSTO, 2022 17:00</time><br>
<address class="by">by <a href="https://www.tennisworlditalia.com/autore/6116/giuseppe-migliaccio/" class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">GIUSEPPE MIGLIACCIO</span></a> &nbsp; <span class="letture"> | &nbsp;LETTURE 10</span></address>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
</header>
<div class="text_box">
<p>
<img itemprop="image" class="header_img" src="https://www.tennisworlditalia.com/imgb/74949/novak-djokovic-pratica-la-capoeira-la-risposta-di-kyrgios-e-tutta-da-ridere.jpg" alt="Novak Djokovic pratica la Capoeira: la risposta di Kyrgios è tutta da ridere"><div style=' height:60px; ' class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div><div style=" clear:both; height:15px; "></div><div id="evo_video"></div> <ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Novak Djokovic</span>
</a>
</li>
</ul>
</p>
<p>Tennis, meditazione e ora anche la <a href="https://www.tennisworlditalia.com/tennis/videos/Brevi/82543/relax-per-novak-djokovic-il-campione-si-rilassa-con-la-capoeira-dopo-wimbledon-/">Capoeira</a>. Novak <strong>Djokovic </strong>dimostra di essere un atleta a tutto tondo, poliedrico, capace di cimentarsi in discipline tutte diverse con l&rsquo;intento di scoprire nuove sensazioni. Nel mentre aspetta di conoscere il suo futuro per la stagione sul cemento ─ superficie sulla quale ha cominciato ad allenarsi ─ il campione serbo ha pubblicato sui social un video in cui, tra le altre cose, pratica la celebre arte marziale brasiliana dall&rsquo;origine antichissima (i primi documenti in merito risalgono addirittura al 1624).</p><p>In maniera inaspettata ma decisamente divertente arriva la risposta al post da parte di Nick <strong>Kyrgios</strong>, avversario di Djokovic nella finale di Wimbledon. &ldquo;Se mi stai dicendo che questo &egrave; ci&ograve; che serve per vincere uno Slam, allora sono nei guai&rdquo;, ha commentato l&rsquo;australiano, con il quale il serbo ha simpaticamente dichiarato di avere una &ldquo;bromance&rdquo; al termine della partita.</p><center><div class="gptslot" data-adunitid="3"></div></center><p> </p><h2>Kyrgios: &ldquo;Mi sento un Top-10&rdquo;</h2><p> L&rsquo;avventura di Nick Kyrgios a Wimbledon 2022 si potrebbe riassumere con un modo di dire ma all&rsquo;inverso: &ldquo;La sfortuna nella fortuna&rdquo; . Proprio nell&rsquo;anno in cui l&rsquo;australiano ha imboccato la strada giusta, vincendo uno Slam in doppio e giungendo in finale in singolare, i Championships si sono disputati ma senza assegnare punti ai partecipanti, il che ha danneggiato ─ tra gli altri ─ proprio Kyrgios stesso, che in condizioni normali oggi sarebbe in Top-20.</p><p>Il 27enne di Canberra, infatti, attualmente &egrave; il numero 60 del mondo, il che significa che ci sono alte probabilit&agrave; che disputer&agrave; gli US Open da non testa di serie. Sull&rsquo;eventualit&agrave; si &egrave; espresso proprio Kyrgios, che indipendentemente da ci&ograve; che accadr&agrave; dimostra ancora una volta di essere estremamente sicuro del suo bagaglio tecnico: &ldquo;I miei rivali sanno perfettamente che, che si tratti di testa di serie o meno, tutto dipende da me quando ci confrontiamo.</p><p>Se sono fiducioso e riesco a giocare bene, non hanno davvero molto da fare. Ora sar&ograve; 60 del mondo, ma io mi sento sempre come un Top-10&rdquo; . 👇🏻 Seguiteci anche su Instagram 👇🏻<br /> <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Ftiny.cc%2FInstagram_TWI%3Ffbclid%3DIwAR1-eD9hrQmu3YL8O_GV3su4dktEFlmHJvkQe-Px2eemtIrFS6aJxWqrz1c&amp;h=AT24tsmSjml6YYLbDN9CxjkqrFhZwUhbtPlkzThKzYmgxrg7K5ifA_zKMjA-K5yHBvZeaADpgZ9dL7u4Mgcy1t8cC3PPomw5bGejerDxqhIMocFMIppz4PmtkmVhEsZBJAQn&amp;__tn__=-UK-R&amp;c[0]=AT1rtelHk8I0c9sS1kuDFp8hIbbxn_u1UBK7kwwJkVqMWGldOV3e-9b7HElVLwoH0-sKmWrzDpPNj8AgIEL6T0una4g5cCGtsHEae9V0yyQx80bkS_aSXccDAEdy_B0fFIMp8FxR87_HoPDEO7tnhX0V7w">http://tiny.cc/Instagram_TWI</a> </p>
</div>
<div style=' height:60px; ' class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div> </article>
<aside>
<section>
<div style=" width:300px; min-height:250px; "><div class="gptslot" data-adunitid="12"></div></div><div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti di oggi</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82841/ivanisevic-vi-spiego-lerrore-di-sinner-contro-djokovic-meglio-lui-che-berrettini/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74988/ivanisevic-vi-spiego-lerrore-di-sinner-contro-djokovic-meglio-lui-che-berrettini.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">JANNIK SINNER</div><br> Ivanisevic: “Vi spiego l’errore di Sinner contro Djokovic. Meglio lui che Berrettini” </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82851/bertolucci-sorprende-tutti-il-suo-pensiero-sulla-finale-tra-jannik-sinner-e-alcaraz/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75214/bertolucci-sorprende-tutti-il-suo-pensiero-sulla-finale-tra-jannik-sinner-e-alcaraz.jpg')"></div>
<div class="txt">Bertolucci sorprende tutti: il suo pensiero sulla finale tra Jannik Sinner e Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/82842/mcenroe-e-pazzesco-che-rafael-nadal-non-abbia-mai-rotto-una-racchetta-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75206/mcenroe-e-pazzesco-che-rafael-nadal-non-abbia-mai-rotto-una-racchetta-.jpg')"></div>
<div class="txt">McEnroe: &quot;È pazzesco che Rafael Nadal non abbia mai rotto una racchetta&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82859/ecco-quanto-ha-guadagnato-jannik-sinner-con-la-vittoria-a-umago/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75204/ecco-quanto-ha-guadagnato-jannik-sinner-con-la-vittoria-a-umago.jpg')"></div>
<div class="txt">Ecco quanto ha guadagnato Jannik Sinner con la vittoria a Umago </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82846/il-dato-che-certifica-il-dominio-di-jannik-sinner-tra-i-nextgen-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75209/il-dato-che-certifica-il-dominio-di-jannik-sinner-tra-i-nextgen-.jpg')"></div>
<div class="txt">Il dato che certifica il dominio di Jannik Sinner tra i NextGen </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/82853/-sara-rafa-nadal-il-numero-uno-medvedev-rassegnato-sul-suo-futuro-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75217/-sara-rafa-nadal-il-numero-uno-medvedev-rassegnato-sul-suo-futuro-.jpg')"></div>
<div class="txt">&quot;Sarà Rafa Nadal il numero uno&quot;: Medvedev rassegnato sul suo futuro </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82848/carlos-alcaraz-allarme-rosso-contro-jannik-sinner-e-gli-italiani-ora-e-un-incubo/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75211/carlos-alcaraz-allarme-rosso-contro-jannik-sinner-e-gli-italiani-ora-e-un-incubo.jpg')"></div>
<div class="txt">Carlos Alcaraz, allarme rosso contro Jannik Sinner e gli italiani: ora è un incubo </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div> <div class="gptslot" data-adunitid="15"></div> <div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti della settimana</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/82835/ranking-atpwta-01082022-bene-djokovic-si-avvicina-sinner-crolla-kyrgios/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74926/ranking-atpwta-01082022-bene-djokovic-si-avvicina-sinner-crolla-kyrgios.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">RANKING ATP WTA</div><br> Ranking Atp/Wta 01/08/2022 Bene Djokovic, si avvicina Sinner. Crolla Kyrgios </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82832/carlos-alcaraz-si-arrende-a-jannik-sinner-non-sapevo-piu-cosa-fare-in-campo-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75201/carlos-alcaraz-si-arrende-a-jannik-sinner-non-sapevo-piu-cosa-fare-in-campo-.jpg')"></div>
<div class="txt">Carlos Alcaraz si arrende a Jannik Sinner: &quot;Non sapevo più cosa fare in campo&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82824/jannik-sinner-in-campo-ad-umago-con-alcaraz-ma-in-arrivo-ci-sono-brutte-notizie-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75192/jannik-sinner-in-campo-ad-umago-con-alcaraz-ma-in-arrivo-ci-sono-brutte-notizie-.jpg')"></div>
<div class="txt">Jannik Sinner in campo ad Umago con Alcaraz, ma in arrivo ci sono brutte notizie </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/82837/race-to-torino-berrettini-e-sinner-restano-distanti-vola-carlos-alcaraz-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74000/race-to-torino-berrettini-e-sinner-restano-distanti-vola-carlos-alcaraz-.jpg')"></div>
<div class="txt">Race to Torino - Berrettini e Sinner restano distanti, vola Carlos Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82814/-e-un-campione-giulio-zeppieri-eroico-a-umago-le-sue-parole-su-carlos-alcaraz/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75145/-e-un-campione-giulio-zeppieri-eroico-a-umago-le-sue-parole-su-carlos-alcaraz.jpg')"></div>
<div class="txt">&quot;È un campione&quot;: Giulio Zeppieri eroico a Umago, le sue parole su Carlos Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/82808/-non-ci-voglio-giocare-andrey-rublev-rivela-i-tennisti-che-non-vorrebbe-affrontare/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/73620/-non-ci-voglio-giocare-andrey-rublev-rivela-i-tennisti-che-non-vorrebbe-affrontare.jpg')"></div>
<div class="txt">&quot;Non ci voglio giocare&quot;: Andrey Rublev rivela i tennisti che non vorrebbe affrontare </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82834/jannik-sinner-pensa-alla-rivalita-con-alcaraz-la-rivelazione-del-tennista-italiano/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75200/jannik-sinner-pensa-alla-rivalita-con-alcaraz-la-rivelazione-del-tennista-italiano.jpg')"></div>
<div class="txt">Jannik Sinner pensa alla rivalità con Alcaraz: la rivelazione del tennista italiano </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear: both; "></div>
</div>
<div style=" clear: both; "></div>
</div>
<div id="loading_next" class="loader"> </div>
<style>
.container_arco { width: 100%; height: 50px; overflow: hidden; }
.arco {   border-top: 3px #0877bd solid; background-color: #dde1ef;  width:200%; margin-left: -50%; margin-bottom:-550px; height:600px; border-radius:50%;  }
footer { z-index: 10000; font-weight: normal; width:100%; height:auto; font-family:sans-serif;  background-color: #dde1ef;   }
footer a {  font-family:sans-serif; line-height:26px; font-weight: normal; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#666;  }
footer a:hover { color:#09c; }
.footer_block { width:20%; float:left; font-size:19px;  font-weight:bold; color:#444; } 
.underbar { height:160px; font-size:13px; line-height:28px; color:#fff; text-align:center; background-color:#0877bd;   }
</style>
<div class="container_arco"><div class="arco"></div></div>
<footer>
<div style=" width:1000px; margin:0px auto 0px; ">
<div class="footer_block" style=" width: 25%;">
<img src="https://www.tennisworlditalia.com/images/logo_h.png" alt="Tennis World Italia" style=" margin:40px auto 40px;width:118px;height:60px;" />
</div>
<div class="footer_block">
<div style=" line-height:50px; ">COMPANY</div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a><br>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">CONTATTI</div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a><br>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a><br>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">INFO</div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy e Notifiche</a><br>
<a href="#" onclick="window.optiload.showConsentUi()">&raquo; Preferenze privacy </a><br> <a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>
</div>
<div style=" clear:both; height: 40px; "></div>
</div>
<div class="underbar"><br>Site build with: World CMS 2.0<br>Copyright &copy; 2022 All Rights Reserved - Coppini Trading (Pty) LTD</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"]}
				</script> <div style=" width:100%; background-color:#333; color:#fff; text-align:center; font-size:11px; height:15px; line-height:15px;  ">
el: 0,00512 </div>
</footer>
<script>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</script>
</body>
</html>