<!DOCTYPE html>
<html lang="it">
<head>
<link rel="shortcut icon" href="/images/favicon.png" type="image/png">
<link rel="icon" type="image/png" sizes="48x48" href="/images/favicon_48.png">
<meta charset="utf-8">
<title>Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;</title>
<meta content="Il fenomeno serbo ha nel proprio arsenale una delle migliori risposte al servizio di tutti i tempi" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/" rel="canonical" />
<link rel="amphtml" href="https://www.tennisworlditalia.com/amp_tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" />
<meta property="og:title" content="Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;" />
<meta property="og:description" content="Il fenomeno serbo ha nel proprio arsenale una delle migliori risposte al servizio di tutti i tempi" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/62380/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta property="og:section" content="Novak Djokovic" />
<script type="application/ld+json">
		{
		  "@context" : "http://schema.org",
		  "@type" : "NewsArticle",
		  "headline": "Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/",
			  "breadcrumb": {
					"@type": "BreadcrumbList",
					"itemListElement": [{
						 "@type": "ListItem",
						 "position": 1,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com",
						  "name": "home"
						  }
						},{
						 "@type": "ListItem",
						 "position": 2,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/",
						  "name": "Tennis News"
						  }
						},{
						 "@type": "ListItem",
						 "position": 3,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/",
						  "name": "Novak Djokovic"
						  }
						},{
						 "@type": "ListItem",
						 "position": 4,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/",
						  "name": "Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;"
						  }
						}] 
					}
			  },
			  "image": {
				"@type": "ImageObject",
				"url": "https://www.tennisworlditalia.com/imgb/62380/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-.jpg",
				"width": 848,
				"height": 477
			  },
			  "author" : {
				"@type" : "Person",
				"name" : "Simone Brugnoli"
			  },
			  
			  "datePublished" : "2020-03-04T13:00:00+01:00",
			  "dateModified" : "2020-03-04T13:00:00+01:00",
			  "publisher": {
				"@type": "Organization",
				"name": "Tennis World Italia",
				"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"],	
				"logo": {
				  "@type": "ImageObject",
				  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "width": 600,
				  "height": 60
				}
			  }
			}
			</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/62380/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-.jpg" />
<meta name="twitter:title" content="Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;" />
<meta name="twitter:description" content="Il fenomeno serbo ha nel proprio arsenale una delle migliori risposte al servizio di tutti i tempi" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/b2d213ac05e4bd1aca17472c7/bcd66283fd2ceca54d982d5a4.js");</script>
<script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-1.11.1.min.js"></script>
<link rel="stylesheet" href="https://www.tennisworlditalia.com/world_cms/css/style.css?a=2">
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
</script>
<script>

function show(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "block";		
}

function hide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "none";		
}

function shift_moving_box(x)
{
	document.getElementById("moving_box").style.top = x + 'px';
}

function set_height(id, h)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.height = h + "px";		
}

function open_close_mob_menu(x)
{
	var ele = document.getElementById(x);
	if (ele.style.left == '0px') ele.style.left = '-300px'; else ele.style.left = '0px';
}

function showhide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento.style.display != "block") elemento.style.display = "block"; else elemento.style.display = "none";		
}

// Se voglio concatenare più funzioni al caricamento della finestra
function addLoadEvent(func_Add) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func_Add;
  } else {
    window.onload = function() {
      if (oldonload) {
        oldonload();
      }
      func_Add();
    }
  }
}

function get_more_readed_today() {
	
	dati = {'action' : 'get_more_readed_today', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_today').html(result);
		}
	);
	return false;					
}

function get_more_readed_week() {
	
	dati = {'action' : 'get_more_readed_week', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_week').html(result);
		}
	);
	return false;					
}

function get_more_readed() {
	
	dati = {'action' : 'get_more_readed', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed').html(result);
		}
	);
	return false;					
}

function get_related_article(ida, idc, idg) {
	
	dati = {'action' : 'get_related_article', 
			 'ida' : ida,
			 'idc' : idc,
			 'idg' : idg };
	
	$.post("./", dati, 
		function(result) {
			 $('#related_article').html(result);
		}
	);
	return false;					
}

// ***** COMMENTI *****

function assegnaXMLHttpRequest() {
	var XHR = null,
		browserUtente = navigator.userAgent.toUpperCase();
	if(typeof(XMLHttpRequest) === "function" || typeof(XMLHttpRequest) === "object")
		XHR = new XMLHttpRequest();
	else if(window.ActiveXObject && browserUtente.indexOf("MSIE 4") < 0) {
		if(browserUtente.indexOf("MSIE 5") < 0)
			XHR = new ActiveXObject("Msxml2.XMLHTTP");
		else
			XHR = new ActiveXObject("Microsoft.XMLHTTP");
	}
	return XHR;
}

function nuovoc() {
   document.getElementById('bcomm').style.display = 'block';  
   return 0;
}

function load_comments(ida,titolo) {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('commenti');
	
	var page = 'https://www.tennisworlditalia.com/box_comments.php?id=' + ida + '&titolo=' + titolo;
	
	ele.innerHTML = '<center><br><br><img src="/home/mega1/world_cms/images/loading.gif"><br>Caricamento commenti...<br><br><br></center>';
	
	if(ajax) {
	  
    ajax.open("get", page , true);
    ajax.setRequestHeader("content-type", "application/x-www-form-urlencoded");
    ajax.onreadystatechange = function() {
      if(ajax.readyState == 4) {
        if(ajax.status == 200) {  

			ele.innerHTML = ajax.responseText;
			
			CKEDITOR.replace( 'testoc',
	    	{
			toolbar :
		        [['PasteText'],
		         ['Bold', 'Italic', 'font']],
	        uiColor : '#f4f4f4',
			height: 120,
			width: 600,
	        toolbarCanCollapse : false,
	        forcePasteAsPlainText : true,
	        removePlugins : 'elementspath', 
	        language : 'it'
	    	});
		}
        else {
          ele.innerHTML = "Impossibile effettuare l'operazione richiesta.<br />";
          ele.innerHTML += "Errore riscontrato: " + ajax.status;
        }
      } 
    }
    ajax.send(null);
  }  
  
  return 0;
}


function load_footer() {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('footer');
	
	var page = 'https://www.tennisworlditalia.com/deferred_footer.php';
	var params = ""; // "lorem=ipsum&name=binny";
	
	if (ajax) {
	
		ajax.open("POST", page, true);
	
		//Send the proper header information along with the request
		ajax.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
		//ajax.setRequestHeader("Content-length", params.length);
		// ajax.setRequestHeader("Connection", "close");
		
		ajax.onreadystatechange = function() {
		
			if (ajax.readyState == 4 && ajax.status == 200) {
				ele.innerHTML = ajax.responseText;
			} else {
				ele.innerHTML += "Errore riscontrato: " + ajax.status;
			}
		}
		ajax.send(params);
  	}  
  	return 0;
}

// ***** END COMMENTI *****

</script>
<script src="https://assets.evolutionadv.it/ron/tennisworlditalia_com.new.js"></script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-1', 'auto');
  ga('create', 'UA-37902363-2', 'auto', {'name': 'enWorld'});  
  

  ga('set', 'anonymizeIP', true);
  
  ga('send', 'pageview'); 
  ga('enWorld.send', 'pageview'); 
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-P0Thrq-SJStbe"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-P0Thrq-SJStbe.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=403324973072058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="791577598ea27dc7c0f71054ce8930dc"></script>
<style>
.skin1 {
	  width:100%; cursor:pointer;
	  height:900px; position:absolute; top:0px; left:0px;
	  text-align:center;
}
</style>
<div name="top_container" class="top_container" style=" height:auto; ">
<div class="container" style=" width:1000px; background-color:transparent; background:linear-gradient(to top, rgba(255,255,255,1) 96%,rgba(255,255,255,0) 100%);   border-top:#4e8594 0px solid; margin-top:20px;  ">
<div style=" height:96px; position:relative; overflow:hidden; text-align:center;  ">
<a href="https://www.tennisworldfoundation.com/it/" rel="nofollow" target="_blank"><img src="https://www.tennisworlditalia.com/world_cms//images/logo_twf.png" style=" position:absolute; left: 15px; top:10px; "></a>
<img src="https://www.tennisworlditalia.com/images/logo_h.png" style=" margin-top:1px;" alt="Tennis World Italia">
<a href="https://sportactiveshop.com/" rel="nofollow" target="_blank"><img src="https://www.tennisworlditalia.com/images/active_shop_logo.png" style=" position:absolute; right: 345px; top:5px; "></a>
<div style=" width:300px; position:absolute; top:12px; right:5px; height:46px;  ">
<div style=" height:4px; "></div>
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<div style=" width:230px; height:35px; position:relative; background-color:#fff; overflow:hidden; border:1px #8be solid; float:right; margin-right:8px;  border-radius:1px; ">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:35px; height:35px; background-color:#09c;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search1.png); background-repeat:no-repeat; background-size:25px 25px; background-position:5px 5px;  ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca nel sito" style=" position:absolute; left:37px; top:0px;  text-indent:10px; border:0px; color:#89C;  font-family:Arial; height:34px; line-height:35px; margin:0px; width:368px; " onFocus=" this.value = ''; ">
</div>
</form>
</div>
<div style=" width:140px; position:absolute; top:58px; right:13px; height:30px; text-align: right;">
<a href="https://news.google.com/publications/CAAqBwgKMPLO_Aow4JiJAw" style=" text-decoration: none; color: #999; line-height: 35px; font-weight: bold; font-size: 13px; " target="_blank" rel="nofollow"><img style=" float: right; height: 32px; " src="https://www.tennisworlditalia.com/world_cms/images/google-news-icon1.png" alt="google news" />Google News &nbsp;</a>
</div>
</div>
<div style=" clear:both; height:0px; "></div>
<style>
.flag_circle {
	float:right; margin-top:4px; margin-right:8px; width:28px; height:28px; border-radius:50%; overflow:hidden; background-color:#000;
}
.menu_t { position:relative;  height:36px;clear:both; /* background-color:rgba(0,170,230,1);  background-color:rgba(33,33,33,.85); */ background:linear-gradient(to bottom, rgba(33,33,33,0.8) 0%,rgba(0,170,230,0.8) 90%); }
</style>
<script>
function muovi_h(id, h)
{
	var ele = document.getElementById(id);
	ele.style.height = h + 'px';
}
</script>
<div id="m_bar" class="menu_t" style="  width:1000px;   ">
<a href="https://www.tennisworlditalia.com">
<div class="b1" onMouseOver="  
    	 muovi_h('c_home',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_home',0); muovi_h('c_home',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_home" class="b2" style=" background-color:#ff9999; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   "> <img src="https://www.tennisworlditalia.com/world_cms/images/home.png" style=" height:16px;  margin-top:7px;" alt="Tennis World Italia home ">
</div>
</div>
<div class="subm" id="m_home" style=" background-color:#ff9999; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_news',38);
     
    	 muovi_h('c_news',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_news',0); muovi_h('c_news',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_news" class="b2" style=" background-color:#99ff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">News </div>
</div>
<div class="subm" id="m_news" style=" background-color:#99ff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Editoriale/0/">
<div class="subm1" style="  width:100px;  ">
EDITORIALE </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/">
<div class="subm1" style="  width:130px;  ">
LEZIONI TENNIS </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Interviste_Tennis/0/">
<div class="subm1" style="  width:180px;  ">
INTERVISTE TENNIS </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Atp_Tennis/0/">
<div class="subm1" style="  width:50px;  ">
ATP </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Wta_Tennis/0/">
<div class="subm1" style="  width:50px;  ">
WTA </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
<div class="subm1" style="  width:180px;  ">
ATTREZZATURE TENNIS </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Roger_Federer/0/">
<div class="subm1" style="  width:130px;  ">
ROGER FEDERER </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Rafael_Nadal/0/">
<div class="subm1" style="  width:130px;  ">
RAFAEL NADAL </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/">
<div class="subm1" style="  width:130px;  ">
NOVAK DJOKOVIC </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Andy_Murray/0/">
<div class="subm1" style="  width:130px;  ">
ANDY MURRAY </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Corsi_Tennis/0/">
<div class="subm1" style="  width:130px;  ">
CORSI TENNIS  </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Letture_Tennis/0/">
<div class="subm1" style="  width:130px;  ">
LETTURE TENNIS </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_multimedia',38);
     
    	 muovi_h('c_multimedia',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_multimedia',0); muovi_h('c_multimedia',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_multimedia" class="b2" style=" background-color:#ffff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Multimedia </div>
</div>
<div class="subm" id="m_multimedia" style=" background-color:#ffff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="subm1" style="  width:100px;  ">
VIDEO </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/lista_gallery/0/">
<div class="subm1" style="  width:100px;  ">
FOTO </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_rank',38);
     
    	 muovi_h('c_rank',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_rank',0); muovi_h('c_rank',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_rank" class="b2" style=" background-color:#9999ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Ranking </div>
</div>
<div class="subm" id="m_rank" style=" background-color:#9999ff; ">
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="subm1" style="  width:200px;  ">
RANKING ATP </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/wta/">
<div class="subm1" style="  width:200px;  ">
RANKING WTA </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_gear',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_gear',0); muovi_h('c_gear',4); " style="  width:120px; 
        ">
<div class="l1">
<div id="c_gear" class="b2" style=" background-color:#ff99ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Attrezzature </div>
</div>
<div class="subm" id="m_gear" style=" background-color:#ff99ff; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_technique',38);
     
    	 muovi_h('c_technique',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_technique',0); muovi_h('c_technique',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_technique" class="b2" style=" background-color:#ff9933; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Tecnica </div>
</div>
<div class="subm" id="m_technique" style=" background-color:#ff9933; ">
<a class="sublink" href="https://www.tennisworlditalia.com/4tennis/menu/">
<div class="subm1" style="  width:200px;  ">
4TENNIS </div>
</a>
<a class="sublink" href="https://www.lezionitennis.net/" rel="nofollow">
<div class="subm1" style="  width:200px;  ">
LEZIONI DI TENNIS </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/live-tennis/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_live',38);
     
    	 muovi_h('c_live',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_live',0); muovi_h('c_live',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_live" class="b2" style=" background-color:#00cc99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Live </div>
</div>
<div class="subm" id="m_live" style=" background-color:#00cc99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/live-tennis/risultati-live-atp/">
<div class="subm1" style="  width:200px;  ">
RISULTATI LIVE ATP </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/live-tennis/risultati-live-wta/">
<div class="subm1" style="  width:200px;  ">
RISULTATI LIVE WTA </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/live-tennis/risultati-live-itf/">
<div class="subm1" style="  width:200px;  ">
RISULTATI LIVE ITF </div>
</a>
</div>
</div>
</a>
<a href="https://sportactiveshop.com/" rel="nofollow">
<div class="b1" onMouseOver="  
    	 muovi_h('c_as',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_as',0); muovi_h('c_as',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_as" class="b2" style=" background-color:#cccccc; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Active Shop </div>
</div>
<div class="subm" id="m_as" style=" background-color:#cccccc; ">
</div>
</div>
</a>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb.png" style=" border:0px; margin-top:1px; height:32px; " alt="facebook page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://twitter.com/tennisworldit#" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw.png" style=" border:0px; margin-top:1px; height:32px; " alt="twitter page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss.png" style=" border:0px; margin-top:1px; height:32px; " alt="rss feed icon">
</a>
</div>
</div>
<div style=" clear:both; "></div>
<div id="banner_728" style=" height:auto; width:100%; text-align:center;  ">
<div style=" height:15px; "></div>
<div class="gptslot" data-adunitid="0"></div>
</div>
<div style=" clear:both; "></div>
<style>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</style>
<div class="contenitore_articolo" style=" width:1000px; margin:0px auto; background-color:#fff; " data-url="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68526/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-/">
<div style=" clear:both; height:10px; width:100%;  "></div>
<div style=" width:690px; float:left; text-align:left; ">
<article class="main_article1" role="main">
<header itemprop="mainEntityOfPage">
<div style=" width:94%; margin-left:3%; ">
<h1 itemprop="headline" style=" margin-top:0px; ">Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;</h1>
<meta itemprop="dateModified" content="2020-03-04T13:00:00+01:00" />
<meta itemprop="datepublished" content="2020-03-04T13:00:00+01:00" />
<div style=" clear:both; height:10px; "></div>
<style>
         .by { font-size:13px;  color:#777; font-style:italic; }
		 .letture { font-size:12px; font-style:normal;  color:#888; font-famili:verdana; }
		 .author { font-size:14px; font-style:normal; cursor:pointer; font-family:Verdana;  color:#333; }
		 .author:hover { text-decoration:underline; color:#09c; }
 		</style>
<div style=" float:left; ">
<time pubdate datetime="2020-03-04T13:00:00+01:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px; ">
4 MARZO, 2020 13:00</time><br>
<address class="by">by <a href="https://www.tennisworlditalia.com/autore/134/simone-brugnoli/" class="author" itemprop="author">SIMONE BRUGNOLI</a> &nbsp; <span class="letture"> | &nbsp;LETTURE 468</span> </address>
</div>
<div style=" clear:both; height:10px; "></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
<div style=" clear: both; height:10px; "></div>
<img itemprop="image" src="https://www.tennisworlditalia.com/imgb/62380/novak-djokovic-vi-dico-chi-ha-il-miglior-servizio-fra-i-next-gen-.jpg" style=" max-width:97%; margin-top:0px; margin-left:0%; " alt="Novak Djokovic: &quot;Vi dico chi ha il miglior servizio fra i Next Gen&quot;">

<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div>
</header>
<div style=" margin-left:2%; ">
<ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Novak Djokovic</span>
</a>
</li>
</ul>
</div>
<div class="text_box" style=" margin-left:2%; width:96%; ">
<p><strong>Novak Djokovic</strong> ha nel proprio arsenale una delle migliori risposte al servizio di tutti i tempi. Il fenomeno serbo &egrave; in grado di impattare anche i servizi pi&ugrave; efficaci e potenti, riuscendo ad ottenere un elevato numero di break nel corso delle sue partite.</p><div class="related_horiz"><header><h3>RELATED ARTICLES</h3></header><ul><li><a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68500/milos-raonic-novak-djokovic-ti-fa-sembrare-il-campo-piu-piccolo/"><div class="horiz_box" style=" background-image:url('https://www.tennisworlditalia.com/imgs/62354/milos-raonic-novak-djokovic-ti-fa-sembrare-il-campo-piu-piccolo.jpg'); "></div><div class="htitle">Milos Raonic: “Novak Djokovic ti fa sembrare il campo più piccolo”</div></a></li><li><a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68508/ferrero-credo-che-djokovic-possa-vincere-piu-slam-di-nadal-e-federer-/"><div class="horiz_box" style=" background-image:url('https://www.tennisworlditalia.com/imgs/62361/ferrero-credo-che-djokovic-possa-vincere-piu-slam-di-nadal-e-federer-.jpg'); "></div><div class="htitle">Ferrero: &quot;Credo che Djokovic possa vincere più Slam di Nadal e Federer&quot;</div></a></li></ul></div><p>Durante una recente intervista, gli &egrave; stato chiesto di scegliere il servizio pi&ugrave; temibile fra i giocatori inclusi nella cosiddetta Next Gen. Il numero 1 del mondo non ha avuto dubbi: &ldquo;Scelgo <strong>Reilly Opelka</strong>, anche se non ho mai giocato contro di lui.</p><center><div class="gptslot" data-adunitid="3"></div></center><p>A causa della sua altezza, assomiglia molto a John Isner, quindi ha sicuramente il servizio pi&ugrave; temibile fra i giovani. C&rsquo;&egrave; da dire che la maggior parte dei Next Gen sono molto alti e quindi hanno dei servizi estremamente potenti che gli garantiscono punti gratuiti.</p><div class="related_1 right"><header><h3>READ MORE</h3></header><ul><li><a href="https://www.tennisworlditalia.com/tennis/news/Tennis_World_Foundation/67654/vinci-amazon-con-tab-tennis/"><div class="mini_box" style=" background-image:url('https://www.tennisworlditalia.com/imgs/61544/vinci-amazon-con-tab-tennis.jpg'); "></div><div class="mtitle">VINCI AMAZON CON TAB TENNIS</div></a></li></ul></div><p>Alexander Zverev, Daniil Medvedev, Stefanos Tsitsipas e Karen Khachanov hanno tutti degli ottimi servizi. Non &egrave; facile sceglierne uno. Hanno tecniche leggermente diverse fra loro. Stefanos ha servito molte volte sopra i 200 in finale a Dubai, a volte &egrave; difficile essere dall&rsquo;altra parte della rete.</p><p>Dal canto mio, so di poter fare affidamento sulla mia risposta&rdquo;. Nole &egrave; in serie positiva da 21 partite consecutive (contando anche le Finals di Coppa Davis) e sar&agrave; il grande favorito a Indian Wells e Miami. </p><div class="related_v3"><header><h3>RELATED ARTICLES</h3></header><ul><li><a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68456/tsitsipas-avro-bisogno-di-qualcosa-in-piu-per-battere-un-giocatore-come-djokovic-/"><div class="htitle"> &#9679; &nbsp;Tsitsipas: &quot;Avrò bisogno di qualcosa in più per battere un giocatore come Djokovic&quot;</div></a></li><li><a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68458/djokovic-match-point-devi-trovare-un-modo-per-sopravvivere-mi-sento-a-mio-agio-/"><div class="htitle"> &#9679; &nbsp;Djokovic: &quot;Match point? Devi trovare un modo per sopravvivere. Mi sento a mio agio&quot;</div></a></li><li><a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68439/djokovic-mi-sento-bene-e-sto-giocando-bene-mi-piace-giocare-questo-torneo-/"><div class="htitle"> &#9679; &nbsp;Djokovic: &quot;Mi sento bene e sto giocando bene. Mi piace giocare questo torneo&quot;</div></a></li></ul></div> </div>
</article>
<center><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div></center><div id="lig_endarticle_tennisworlditalia"></div>
<center>
<div style=" height:15px; clear:both; "></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8090336804764228" data-ad-slot="2632925959"></ins>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</center>
<script type="text/javascript">
			function insertBanner() {
				var $texte = jQuery(".text_box").last();
				if ($texte.length > 0) {
					var $p = $texte.find("p");
					var limit = $texte.data("banner") || 400;
					var currentLimit = limit;
					var wordCount = 0;
					var count = Date.now() + 1;
					var end_count = count + 1;
					
					var $pAndImg = $texte.find("p, img");
					for (var i = 0; i < $pAndImg.length; i++) {
						var $node =jQuery( $pAndImg[i]);
						if ($node.is("p")) {
							wordCount += $node.text().split(' ').length;
							if (wordCount > currentLimit) {
								var j = i + 1;
								var found = false;
								while (j < $pAndImg.length && !found) {
									if (jQuery($pAndImg[j]).is("p:not(.toc)") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
										found = true;
		
										jQuery($pAndImg[j]).before(
											"<div class='gptslot' data-adunitid='4' id='gptneltesto-" +
											count +
											"'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
										);
									}
									j++;
								}
								
								count++;
								if (count >= end_count) break;
								wordCount = 0;
		
							}
						}
					}
				}
			}
						// insertBanner();
					</script>
</div>
<aside class="container300">
<section>
<div class="gptslot" data-adunitid="12"></div> <div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DI OGGI&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/68511/rafael-nadal-con-roger-federer-una-bellissima-storia-vissuta-insieme/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/imgs/62364/rafael-nadal-con-roger-federer-una-bellissima-storia-vissuta-insieme.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
Rafael Nadal: “Con Roger Federer una bellissima storia vissuta insieme” </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Andy_Murray/68509/calvario-senza-fine-per-murray-mamma-judy-non-sappiamo-quando-rientrera-/">Calvario senza fine per Murray. Mamma Judy: &quot;Non sappiamo quando rientrerà&quot; </a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68508/ferrero-credo-che-djokovic-possa-vincere-piu-slam-di-nadal-e-federer-/">Ferrero: &quot;Credo che Djokovic possa vincere più Slam di Nadal e Federer&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68500/milos-raonic-novak-djokovic-ti-fa-sembrare-il-campo-piu-piccolo/">Milos Raonic: “Novak Djokovic ti fa sembrare il campo più piccolo”</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/68518/coronavirus-l-atp-pubblica-il-calendario-aggiornato-dei-prossimi-tornei/">Coronavirus, l&#039;ATP pubblica il calendario aggiornato dei prossimi tornei</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Wta_Tennis/68506/kim-clijsters-pronta-per-il-wta-di-monterrey-e-avra-una-wc-per-indian-wells/">Kim Clijsters pronta per il Wta di Monterrey e avrà una WC per Indian Wells</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/68521/gianluca-mager-la-gente-conosce-federer-e-nadal-ma-non-chi-gioca-per-pochi-euro-/">Gianluca Mager: &quot;La gente conosce Federer e Nadal ma non chi gioca per pochi euro&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Wta_Tennis/68538/wta-tour-clijsters-e-azarenka-ko-in-messico-bene-a-lione-camila-giorgi/">Wta Tour - Clijsters e Azarenka ko in Messico, bene a Lione Camila Giorgi</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/68424/petkovic-zverev-ha-piu-chances-di-vincere-le-olimpiadi-che-un-grand-slam/">Petkovic: “Zverev ha più chances di vincere le Olimpiadi che un Grand Slam”</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Lezioni_Tennis/68537/come-eseguire-un-dritto-da-hall-of-fame-/">Come eseguire un dritto “da Hall of Fame&quot;</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div> <div class="gptslot" data-adunitid="15"></div>
<div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DELLA SETTIMANA&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/68503/kyrgios-duro-attacco-sui-social-ai-tornei-su-terra-rossa-ed-a-gianluca-mager/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/imgs/62355/kyrgios-duro-attacco-sui-social-ai-tornei-su-terra-rossa-ed-a-gianluca-mager.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
Kyrgios, duro attacco sui social ai tornei su terra rossa ed a Gianluca Mager </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/68340/panatta-spiega-perche-fognini-non-e-mai-stato-continuo-nel-corso-della-sua-carriera/">Panatta spiega perché Fognini non è mai stato continuo nel corso della sua carriera</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/68485/nadal-vince-in-messico-e-raggiunge-un-nuovo-record-distanti-federer-e-djokovic/">Nadal vince in Messico e raggiunge un nuovo record: distanti Federer e Djokovic</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/68495/djokovic-abbraccia-i-suoi-figli-dopo-la-vittoria-ed-emoziona-il-mondo-del-tennis/">Djokovic abbraccia i suoi figli dopo la vittoria ed emoziona il mondo del tennis</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/68501/nadal-entra-nel-club-dei-tennisti-con-oltre-100-titoli-in-carriera-/">Nadal entra nel club dei tennisti con oltre 100 titoli in carriera </a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/68487/ranking-atp-wta-02032020-djokovic-tiene-su-nadal-thiem-sorpassa-federer/">Ranking Atp - Wta 02/03/2020: Djokovic tiene su Nadal. Thiem sorpassa Federer</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/68481/ecco-un-altra-statistica-in-cui-roger-federer-primeggia-su-nadal-e-djokovic/">Ecco un&#039;altra statistica in cui Roger Federer primeggia su Nadal e Djokovic</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/68471/rafael-nadal-ricorda-il-primo-incontro-in-carriera-contro-roger-federer/">Rafael Nadal ricorda il primo incontro in carriera contro Roger Federer</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/68511/rafael-nadal-con-roger-federer-una-bellissima-storia-vissuta-insieme/">Rafael Nadal: “Con Roger Federer una bellissima storia vissuta insieme”</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/68490/maria-sharapova-posso-dire-con-certezza-che-non-tornero-a-giocare-/">Maria Sharapova: &quot;Posso dire con certezza che non tornerò a giocare&quot;</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear:both; "></div>
</div>
<div style=" clear:both; "></div>
<style>
		@keyframes fromBottom {
		  0% { 	  transform: translateX(0px);	 }
		  100% {      transform: translateX(-250px);  }
		}

		#banner_twf_chrome { display: none; animation: .3s ease-in-out forwards fromBottom; overflow: hidden;  box-sizing: border-box;  width: 250px; height: 450px; border:1px #ddd solid;  border-radius: 5px 0 0 5px; background-color: #efefef; /*#2b3d53;*/ position: fixed; bottom: 100px; right: -252px;  z-index: 10; transform:  }

		#banner_twf_chrome .titolo_t { text-align: left;  box-sizing: border-box; width: 140px; font-size:15px; line-height: 19px; height: 55px; padding: 15px; padding-top: 0px; padding-right: 0px;  float: left; color:#666;   }
		#banner_twf_chrome .x { cursor: pointer; width: 96%; text-align: right; font-size: 18px;  height: 10px; color:#6f8092; font-family: Verdana; font-weight: 400;   }
		#banner_twf_chrome .x:hover { color:#aaa; }

		#banner_twf_chrome span { font-size: 15px; letter-spacing: 0.08em; font-weight: 400;  color:#666;  }

		.box0 { box-sizing: border-box; background-color: #ddd; /*#354b63;*/ width: 100%; height: 100px; padding: 15px; }
		.box1 { box-sizing: border-box;  width: 100%; height: 280px; padding: 15px; text-align: center;  }

		.button1 {   overflow: hidden;  cursor: pointer; margin: 0px auto;  width: 150px; text-align: left;  box-shadow: 2px 2px 5px #333; font-family: 'Helvetica'; padding-left: 45px; padding-right: 0px;  line-height: 48px; font-size: 13px; background-color: #438de0; color: #fff; border:1px #438de0 solid; border-radius:3px; background-image: url('https://www.tennisworlditalia.com/world_cms/images/chrome_logo.png'); background-repeat: no-repeat; background-position: 8px 10px; background-size: 30px 30px; }
		.button1:hover { background-color: #2E80DC; }
	</style>
<script>
		function setCookie(cname, cvalue, exdays) {
			  var d = new Date();
			  d.setTime(d.getTime() + (exdays*24*60*60*1000));
			  var expires = "expires="+ d.toUTCString();
			  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
		}

		function close_ttf() {
			document.getElementById('banner_twf_chrome').style.display = 'none';
			setCookie('block_banner_ttf', '1', 15); 
		}
	</script>
<div id="banner_twf_chrome">
<div class="box0">
<div class="x" onClick=" 
				 ga('send', 'event', 'Tab Tennis Foundation', 'close'); 				close_ttf(); ">x</div>
<img src="https://www.tennisworlditalia.com/world_cms/images/t_logo.png" style=" float: left; width: 55px; ">
<div class="titolo_t">Aiuta i bambini meno fortunati tramite il browser</div>
<div style=" clear: both; "></div>
</div>
<div class="box1">
<img src="https://www.tennisworlditalia.com/world_cms/images/twf_promo2.jpg" style=" width: 200px; margin:0px auto 10px;  ">
<span>Raccogli soldi per beneficenza ogni volta che apri un nuovo tab nel browser</span>
</div>
<div class="button1" onClick=" 
			 ga('send', 'event', 'Tab Tennis Foundation', 'open page'); 				 window.open('https://chrome.google.com/webstore/detail/tab-tennis-foundation/ppdpgepgheompciihdbnmmapadkhpjge', '_blank');
				  ">
<div style=" width: 300px; ">Aggiungi a Chrome</div>
</div>
</div>
<script>

	var loading_scroll = 0;
    var next_url = 'https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/68523/maria-sharapova-voglio-dare-ai-miei-figli-un-senso-di-pace-e-stabilita-/json';
    var last_scroll = 0;
	var scroll_limit = 10;
	
	
	function insertBannerScroll(idArticolo) {
		var $texte = jQuery(".text_box").last();
		if ($texte.length > 0) {
			var $p = $texte.find("p");
			var limit = $texte.data("banner") || 140;
			var currentLimit = limit;
			var wordCount = 0;
			var count = Date.now() + 1;
			
			var inserted = 0;
			
			var $pAndImg = $texte.find("p, img");
			for (var i = 0; i < $pAndImg.length; i++) {
				var $node =jQuery( $pAndImg[i]);
				if ($node.is("p")) {
					wordCount += $node.text().split(' ').length;
					if (wordCount > currentLimit) {
						var j = i + 1;
						var found = false;
						while (j < $pAndImg.length && !found) {
							if (jQuery($pAndImg[j]).is("p:not(.toc)") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
								found = true;
								
								if (inserted > 0) break;
								
								jQuery($pAndImg[j]).before(
									"<div class='gptslot-infinite-"+idArticolo+"' data-adunitid='8' id='gptneltesto-" +
									count +
									"'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
								);
								
								inserted++;
							}
							j++;
						}
						
						count++;
						wordCount = 0;

					}
				}
			}
		}
	}

        
    function load_new_article() {
        
		if (loading_scroll == 1 || next_url == '' || scroll_limit < 1) return false;
		
		loading_scroll = 1;
		console.log("Loading article " + next_url);
		$('#loading_next').show();
		
		$.getJSON(next_url, {
			
			ida : 0
			
		}).done(function( data ) {
				
				console.log( "Success !" );
				//$('#loading_next').hide();
				// console.log("RESPONSE: " + data);
				
				$('div.top_container').append(data.response);
      			
				// ****** Analytics *******
				// http://www.tennisworlditalia.com/
				ga("set", "page", data.current_url.substring(33));
				ga("send", "pageview");
				ga("send", "event", "Scroll Pageview", data.current_url.substring(33));
				
				// ****** Nuovi banner ******
				idArticolo = data.id_a;
				
				window.optiload = window.optiload || {};
				optiload.cmd = optiload.cmd || [];

				window.optiload.cmd.push(function() {
					window.optiload.addEventListener("ready", function() {

						insertBannerScroll(idArticolo);

						var divAdv = window.optiload.$(".gptslot-infinite-"+idArticolo).filter(function() {
							return (window.optiload.$(this).data('addesktop') == undefined && window.optiload.$(this).data('admobile') == undefined) || window.optiload.$(this).data('addesktop') == "1" ;
						});

						if(window.optiload.fn.isMobile()) {
							divAdv = window.optiload.$(".gptslot-infinite-"+idArticolo).filter(function() {
								return (window.optiload.$(this).data('addesktop') == undefined && window.optiload.$(this).data('admobile') == undefined) || window.optiload.$(this).data('admobile') == "1" ;
							});
						}

						window.optiload.$.each(divAdv, function() {
							window.optiload.addSlots(window.optiload.$(this),null);
						});
					});
				});
			
				// ****** Fine Nuovi banner ******
				
				next_url = data.next_data_url;
				
				loading_scroll = 0;
				scroll_limit --;
				$('#loading_next').hide();
		});
	      
        return false;
    }
    
	function mostlyVisible(element) {
	  // if ca 25% of element is visible
	  var scroll_pos = $(window).scrollTop();
	  var window_height = $(window).height();
	  var el_top = $(element).offset().top;
	  var el_height = $(element).height();
	  var el_bottom = el_top + el_height;
	  return ((el_bottom - el_height*0.25 > scroll_pos) && 
			  (el_top < (scroll_pos+0.5*window_height)));
	}
	
	var ttf_banner = true; // TTF BANNER
	
    $(window).scroll(function() {   
       
	   var scroll_pos = $(window).scrollTop();
		
	   // BANNER TAB TENNIS FOUNDATION
	   		   if(ttf_banner == true && scroll_pos >= 900) {
			   console.log('Apro banner'); 
			   document.getElementById('banner_twf_chrome').style.display = 'block';
			   ttf_banner = false;
		   } 
	   	   
	   if(scroll_pos + $(window).height() >= $(document).height() - 500) load_new_article();  
		   
	   if (Math.abs(scroll_pos - last_scroll)>$(window).height()*0.1) {
		  last_scroll = scroll_pos;
		  $(".contenitore_articolo").each(function(index) {
			if (mostlyVisible(this)) {
			   console.log( "RIMPIAZZO URL: "  + $(this).attr("data-url"));	
			  history.replaceState(null, null, $(this).attr("data-url"));
			  
			  return(false);
			}
		  });
		}
       
    });
	
</script>
</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div id="loading_next" class="loader" style=" display:none; "> </div>
<div id="footer">
<style>
	.footer { width:100%; height:auto; font-family:sans-serif;     }
	
	.grad { background:linear-gradient(-90deg, rgba(190,190,190,1), rgba(250,250,250,1)); border-top:5px #eee solid; } 
	.footer_block { width:18%;  height:250px; float:left; } 
	.underbar { background-color:rgba(80,102,204,.7); width:100%; height:90px; border-top:1px rgba(80,102,204,.8) solid; font-size:14px; line-height:28px; color:#fff; text-align:center; text-shadow:1px 1px 1px #333; font-family:sans-serif;  }
	.ftitle { font-size:20px; text-transform:uppercase; font-weight:bold; color:#333; text-shadow:1px 1px #eee; line-height:40px; } 
	.top_space { height:40px; }
	
	.footer_block a {  font-family:sans-serif;  line-height:30px; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#444; text-shadow:1px 1px #fff; }
	.footer_block a:hover { color:#09c; }
	
	.footerline1 { border-bottom:1px #aaa dotted;  height:5px; width:70%; }
	</style>
<div style=" height:10px; "></div>
<footer class="grad">
<div style=" width:1000px; margin:0px auto 0px;  position:relative; ">
<div class="footer_block">
<center>
<img src="/images/logo_h.png" alt="Tennis World Italia" style=" margin-top:40px;" />
</center>
</div>
<div class="footer_block" style=" width:80px; "></div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">COMPANY</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">CONTATTI</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">INFO</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>
</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div class="underbar">
<div style=" width:1000px; margin:5px auto 0px; ">
<a href="mai&#108;&#116;o&#58;d&#105;p&#97;_&#64;&#104;%&#54;&#70;&#116;&#109;a%69&#108;&#46;c%6Fm" style=" text-decoration:none; font-weight:bold; text-shadow:1px 1px 1px #333; font-size:12px; color:#ddd; ">Site build with: World CMS</a><br>
Copyright &copy; 2020 All Rights Reserved - Coppini Trading (Pty) LTD
</div>
</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"]}
				</script> </footer>
</div>
<div style=" text-align:center; width:220px; line-height:18px; height:20px; font-size:11px; font-family:Arial; background-color:#e2e4ef; color:#222; position:fixed; bottom:0px; right:0px; border:1px #c4c9df solid; border-bottom:0px; border-right:0px; text-shadow: white 1px 1px 1px; ">
Powered by: World(129) </div>
<script>
	function init_deferred_data() {
		
		// load_footer();	
		// get_more_readed_today();
		// get_more_readed_week();
	}
	
	window.onload = init_deferred_data;
</script>
</body>
</html>
