<!DOCTYPE html>
<html lang="it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="/images/favicon.png" type="image/png">
<link rel="icon" type="image/png" sizes="48x48" href="/images/favicon_48.png">
<link rel="preload" as="image" href="https://www.tennisworlditalia.com/imgb/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg">
<meta charset="utf-8">
<title>Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social</title>
<meta content="Una nuova vita per la campionessa Slam australiana dopo il ritiro dal tennis giocato" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Brevi/82825/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social/" rel="canonical" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" /> <meta property="og:title" content="Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social" />
<meta property="og:description" content="Una nuova vita per la campionessa Slam australiana dopo il ritiro dal tennis giocato" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Brevi/82825/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg" />
<meta name="twitter:title" content="Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social" />
<meta name="twitter:description" content="Una nuova vita per la campionessa Slam australiana dopo il ritiro dal tennis giocato" />
<meta name="robots" content="max-image-preview:large">
<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "NewsArticle",
	  "headline": "Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.tennisworlditalia.com/tennis/news/Brevi/82825/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social/",
		  "breadcrumb": {
				"@type": "BreadcrumbList",
				"itemListElement": [{
					 "@type": "ListItem",
					 "position": 1,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com",
					  "name": "home"
					  }
					},{
					 "@type": "ListItem",
					 "position": 2,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/",
					  "name": "Tennis News"
					  }
					},{
					 "@type": "ListItem",
					 "position": 3,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/Brevi/0/",
					  "name": "Brevi"
					  }
					},{
					 "@type": "ListItem",
					 "position": 4,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis/news/Brevi/82825/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social/",
					  "name": "Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social"
					  }
					}] 
				}
		  },
		  "image": [
            "https://www.tennisworlditalia.com/imgb/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg",
            		"https://www.tennisworlditalia.com/imge/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg"
          ],
		  "author" : {
			"@type" : "Person",
			"name" : "Martina Sessa"
		  },
		  
		  "datePublished" : "2022-07-31T18:00:00+02:00",
		  "dateModified" : "2022-07-31T18:00:00+02:00",
		  "publisher": {
			"@type": "Organization",
			"name": "Tennis World Italia",
			"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"],	
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
			  "width": 600,
			  "height": 60
			}
		  }
		}
		</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script><script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-3.5.1.min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "2b5fc527-a9d7-4004-8ff0-5dd44068b205",
            promptOptions: {
                slidedown: {
                  enabled: true,
                  autoPrompt: true,
                  timeDelay: 400,
                  pageViews: 1
                }
              }
        });
        setTimeout(function(){
            console.log('Onesignal - DELAYED LOAD');
            OneSignal.showNativePrompt();
        }, 4000);  
    });
</script> <script src="https://assets.evolutionadv.it/ron/tennisworlditalia_com.new.js"></script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">

<script async src="/world/cache/analytics.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CEE7QGFPMF' );
  gtag('config', 'UA-19449862-1' );
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>

<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="791577598ea27dc7c0f71054ce8930dc"></script>
 <style>
		body { padding:0px; margin:0px;  }
		div { box-sizing: border-box;  }
		.topbar_container { position: relative; text-align: center; width:1000px; height:90px; margin:10px auto 0px; background-color: #fff; }
		.desk_logo { margin:10px auto; }
		.sport_active { position:absolute; right: 345px; top:10px; }
		/* MENU */
		.menu_cont_desk { width: 1000px; margin: 0px auto 15px; height: 48px; box-shadow: 0px 5px 5px #ddd; background-color: #fff;  }
		.menu_cont_desk ul { margin: 0px; padding-left: 0px; padding-top: 3px; box-sizing: border-box; }
		.menu_cont_desk li { display: inline-block;	position: relative; height: 40px; padding-bottom: 0px; }
		/* .menu_cont_desk li:last-child {  } */
		.menu_cont_desk li:after { content: ''; display: block; margin: auto; height: 3px; width: 0px;	background: transparent; transition: width .3s ease, background-color .3s ease; }
		.menu_cont_desk li:hover:after { width: 100%;  background:#0877bd; }  		
		.menu_cont_desk .act:after { width: 100%; background:#0877bd; /* #4ac5db;*/   }
		.menu_cont_desk a { font-family:Arial; line-height: 40px; padding-left: 14px; padding-right: 14px; text-decoration: none; color: #000; font-size: 14px; font-weight: 600; line-height: 45px;	}
		.menu_cont_desk li:hover .submenu { display: block;   }
		.submenu { z-index:10000; display: none; box-sizing: border-box; min-width: 200px;  position:absolute; top:45px; left:0px; border:1px #ddd solid; background-color:#fff;   }
		.submenu div { font-family:Arial; border-bottom: 1px #ddd solid; display: block; padding-left: 10px; padding-right:10px; text-align: left; }
		.submenu:last-child { border-bottom: 0px #ddd solid; }
		.submenu div:hover { background-color: #0877bd; color: #fff; }
		.submenu a { display: block; padding:0px;  line-height: 36px; color: #666; box-sizing: border-box; font-weight: normal; }
		/* BREAD CRUMBS */
		.breadcrumbs {  padding-left:0px; }
		.breadcrumbs li, .breadcrumbs li a ,span.author, span.author a { text-decoration:none; font-family:sans-serif; color:#09c;	display:inline; text-transform: capitalize;}
		.breadcrumbs li:before{padding-right:3px; content:' \00BB'; color:orange; }
		.breadcrumbs li:first-child:before{content:""}
		.breadcrumbs li a:hover { color:orange; }
		/* SOCIAL ICONS */
		.social_icon {transition: all 0.5s;opacity:0.5;width:36px;height:36px;float:right;margin-right:5px;filter:grayscale(100%);}
		.social_icon:hover { opacity: 1; filter: grayscale(0%); }
		.home_flags { position: absolute; top: 0px; right: 0px; width: 200px;  }
		.home_flags img { float: right;  display: block; width: 26px; margin-right: 10px;  }
		#evo_video {margin:15px auto 15px;height:190px;}
		.gptslot {min-height:250px;}
	</style>
<style>
		aside { z-index: 10000; width:300px; float:left; margin-left: 10px; background-color: #fff;  }
		aside:after { clear: both; }
		
		/* ARTICOLO SIDE */
		.side_art { position: relative; overflow: hidden; width: 300px; height:160px;  margin-bottom: 20px;  }
		.side_art .box_art_txt { font-family: helvetica; font-size: 14px; font-weight: normal; position: absolute; bottom: 0px; left: 0px; width: 100%; height: auto; padding: 15px; box-sizing: border-box; color: #fff;   }
		.box_art_cat { font-family: helvetica; font-size: 11px; display: inline-block; line-height: 20px; padding-left: 5px; padding-right: 5px; margin-bottom: 5px; background-color: #000;  color: #fff;   }
		.box_gradient { width: 100%; height: 100%;  background: linear-gradient(to bottom,rgba(0,0,0,0) 40%,rgba(0,0,0,0.8) 100%); }
		
		/* ARTICOLO SIDE MINI */
		.mini_art {  width: 300px; height:70px;  margin-bottom: 20px;  }
		.mini_art .img_art { float: right; background-size: cover; width: 96px; height: 70px; margin-left: 15px; }
		.mini_art .txt { transition: all 0.3s; float: right;  width: 186px; height: 70px; font-family:sans-serif; font-size: 13px; color: #000; }
		.mini_art .txt:hover { color: #09c; }
		
		.img_art { transition: all .2s; width: 100%; height: 100%; background-position: center; background-size: cover; cursor: pointer; position: relative;  }
		.big_art:hover .img_art, .big_art:focus .img_art, .medium_art:hover .img_art, .medium_art:focus .img_art, .side_art:hover .img_art {	  transform: scale(1.1);	}
		
		/* BARRA CATEGORIA */
		a.cat_desk {  text-decoration: none; color: #fff; }
		.cat_desk { font-size: 14px; font-weight: normal; cursor: pointer; transition: all 0.3s linear;  font-family:sans-serif; color: #fff;  width: auto; display:inline-block; line-height: 30px;  background-color: #0877bd; margin-top: 20px; padding-left: 15px; padding-right: 15px; }
		.cat_desk:hover { background-color: #222; }
		.cat_bar { width: 100%; box-sizing: content-box; height: 10px; border-top: 1px #0877bd solid; }
		</style>
<style>.top_container{height:auto;text-align:left}.contenitore_articolo{width:1000px;margin:10px auto;background-color:#fff}.contenitore_articolo:after{clear:both}.main_article{min-height:600px;width:690px;float:left}.main_article h1{font-family:OpenSans,sans-serif;font-weight:400;color:#333;margin:0;margin-top:15px;font-size:2rem;line-height:2.4rem}h3 { font-family: sans-serif; font-weight: normal; color:#333; margin:0px; margin-top:10px; font-size:1.5rem; line-height:2rem; }.main_article heading{text-align:left;width:94%;margin-left:3%}.main_article heading p{text-align:left;font-size:16px;line-height:20px;width:94%;margin-left:3%}.main_article time{font-size:14px;color:#555;line-height:30px}.text_box{margin-left:2%;width:96%}.text_box,.text_box p,.text_box li{font-family:sans-serif;color:#444;font-weight:400;font-size:1.2rem;line-height:1.8rem}.text_box h2{font-family:sans-serif;font-weight:400;color:#333;margin:0;font-size:1.6rem;line-height:2rem}aside{width:300px;float:left;margin-left:10px}aside:after{clear:both}#loading_next{display:none}.loader,.loader:after,.loader:before{background:#a8a8a8;animation:load1 1s infinite ease-in-out;width:1em;height:4em}.loader{color:#a8a8a8;text-indent:-9999em;margin:88px auto;position:relative;font-size:11px;transform:translateZ(0);animation-delay:-.16s}.loader:after,.loader:before{position:absolute;top:0;content:''}.loader:before{left:-1.5em;animation-delay:-.32s}.loader:after{left:1.5em}@keyframes load1{0%,100%,80%{box-shadow:0 0;height:4em}40%{box-shadow:0 -2em;height:5em}}.by{font-size:13px;color:#777;font-style:italic}.letture{font-size:12px;font-style:normal;color:#888;font-family:Verdana}.author{font-size:14px;font-style:normal;cursor:pointer;font-family:Verdana;color:#333}.author:hover{text-decoration:underline;color:#09c}.tab_rank{border:1px #fff solid;border-radius:10px;width:100%;line-height:30px;font-size:13px;font-weight:700;text-align:center;background-color:#f60;color:#fff;cursor:pointer}.tab_rank:hover{background-color:#1ad}.related_box{width:160px;height:200px;float:left;margin-right:10px;}.related_box .imgr{width:160px;height:90px;background-position:top;background-size:160px;}.related_box .titler{width:160px;height:110px;color:#333;font-family:'Open Sans',sans-serif;font-size:15px;font-weight:bold;padding-top:10px;}.header_img{object-fit:cover;object-position:center;width:100%;height:441px;}</style>
<div class="top_container">
<center style=" height:250px; "><div class="gptslot" data-adunitid="0"></div></center>
<div class="topbar_container">
<a href="https://www.tennisworlditalia.com"><img class="desk_logo" src="https://www.tennisworlditalia.com/images/logo_h.png" style="width:120px;height:65px;" alt="Tennis World Italia"></a>
<div style=" position:absolute; bottom:10px; left:15px; ">
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:34px; height:34px;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search_icon_mini.png); background-repeat:no-repeat; background-position:5px 5px; background-color:#fff;   ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca" style=" text-indent: 8px; float:left; color:#777; font-family:sans-serif; line-height:32px; width:160px; border:0; border-bottom:1px #ddd solid; " onFocus=" this.value = ''; ">
</form>
</div>
<div style=" width:140px; position:absolute; top:48px; right:13px; height:30px; text-align: right;">
<a href="https://news.google.com/publications/CAAqBwgKMPLO_Aow4JiJAw" style=" font-family: sans-serif; text-decoration: none; color: #999; line-height: 35px; font-size: 13px; " target="_blank" rel="nofollow" rel="noopener"><img style=" float: right; height:32px;width:32px " src="https://www.tennisworlditalia.com/world_cms/images/google-news-icon1.png" alt="google news" />Google News &nbsp;</a>
</div>
</div>
<nav class="menu_cont_desk">
<ul>
<li>
<a href="https://www.tennisworlditalia.com">
Home </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/">
News <div id="s_news" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_news/Editoriale/0/"><div>Editoriale</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/"><div>Lezioni Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Interviste_Tennis/0/"><div>Interviste Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Atp_Tennis/0/"><div>ATP</div></a>
 <a href="https://www.tennisworlditalia.com/tennis_news/Wta_Tennis/0/"><div>WTA</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/"><div>Attrezzature Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Roger_Federer/0/"><div>Roger Federer</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Rafael_Nadal/0/"><div>Rafael Nadal</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/"><div>Novak Djokovic</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Carlos_Alcaraz/0/"><div>Carlos Alcaraz</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Jannik_Sinner/0/"><div>Jannik Sinner</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Matteo_Berrettini/0/"><div>Matteo Berrettini</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Corsi_Tennis/0/"><div>Corsi Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Letture_Tennis/0/"><div>Letture Tennis</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
Multimedia <div id="s_multimedia" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_videos/"><div>Video</div></a>
<a href="https://www.tennisworlditalia.com/lista_gallery/0/"><div>Foto</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
Attrezzature </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/">
Tecnica <div id="s_technique" class="submenu">
<a href="https://www.tennisworlditalia.com/4tennis/menu/"><div>4Tennis</div></a>
<a href="https://www.lezionitennis.net/"><div>Lezioni di tennis</div></a>
</div>
</a>
</li>
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb1.png" class="social_icon" alt="facebook page icon">
</a>
<a href="https://twitter.com/tennisworldit#" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw1.png" class="social_icon" alt="twitter page icon">
</a>
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss1.png" class="social_icon" alt="rss feed icon">
</a>
</ul>
</nav>
<div class="contenitore_articolo" data-url="/tennis/news/Brevi/82825/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social/">
<article class="main_article" role="main">
<header itemprop="mainEntityOfPage">
<div style=" width:94%; margin-left:3%; ">
<h1 itemprop="headline">Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social</h1>
<meta itemprop="dateModified" content="2022-07-31T18:00:00+02:00" />
<meta itemprop="datepublished" content="2022-07-31T18:00:00+02:00" />
<br>
<time pubdate datetime="2022-07-31T18:00:00+02:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px;  ">
31 LUGLIO, 2022 18:00</time><br>
<address class="by">by <a href="https://www.tennisworlditalia.com/autore/6120/martina-sessa/" class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">MARTINA SESSA</span></a> &nbsp; <span class="letture"> | &nbsp;LETTURE 9</span></address>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
</header>
<div class="text_box">
<p>
<img itemprop="image" class="header_img" src="https://www.tennisworlditalia.com/imgb/73113/lieto-annuncio-di-ashleigh-barty-la-bellissima-foto-pubblicata-sui-social.jpg" alt="Lieto annuncio di Ashleigh Barty: la bellissima foto pubblicata sui social"><div style=' height:60px; ' class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div><div style=" clear:both; height:15px; "></div><div id="evo_video"></div> <ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Brevi/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Brevi</span>
</a>
</li>
</ul>
</p>
<p>Il ritiro di Ashleigh Barty una delle notizie pi&ugrave; sconvolgenti di questo 2022. L&rsquo;ex tennista australiana, dopo aver vinto il primo torneo Slam di casa, gli Australian Open, ha deciso di comunicare il secondo ritiro dalle scene tennistiche, dopo quello del 2016, avvenuto subito dopo gli esordi nel circuito professionista.</p><p>La campionessa Slam ha abbondonato il tennis da numero uno del mondo: una posizione che &egrave; stata ceduta successivamente all&rsquo;attuale leader del ranking WTA, Iga Swiatek. Quello del ritiro, tuttavia, non &egrave; l&rsquo;unica notizia che ha coinvolto Ashleigh Barty quest&rsquo;anno.</p><p>La vincitrice di tre titoli Slam, infatti, ha fatto un nuovo annuncio sui social: ha reso noto di aver sposato il proprio fidanzato, Garry Kissick. &ldquo;Marito &amp; moglie&rdquo;: questa &egrave; la descrizione che accompagna la foto dei due neo-sposini; un matrimonio che, secondo il Daily Mail, &egrave; stato celebrato in segreto all&rsquo;inizio di questo mese, con l&rsquo;annuncio posticipato alla fine del mese.</p><center><div class="gptslot" data-adunitid="3"></div></center><p> <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CgodNphhRB6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CgodNphhRB6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CgodNphhRB6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Visualizza questo post su Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CgodNphhRB6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Ash Barty (@ashbarty)</a> </div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> </p><h2>Le reazioni al matrimonio di Barty</h2><p> &quot;&Egrave; estremamente paziente con me e quando ci siamo incontrati non sapeva molto del tennis.</p><p>&ndash; aveva dichiarato Barty sul suo futuro marito in un&rsquo;intervista a Vogue Australia, come riportato da Sportskeeda - &quot;&Egrave; stato precipitato nel capire com&#39;&egrave; il tour e quanto si sta separati.</p><p>&Egrave; la persona migliore da avere intorno, nel senso di staccare dal tennis ed essere in grado di portare il divertimento e risate quando ci stiamo allenando e non essere cos&igrave; seri tutto il tempo&quot; Il matrimonio di Ashleigh Barty &egrave; rimasto estremamente segreto a tutti, anche alle sue ex colleghe del tour.</p><p>Quest&rsquo;ultime, per&ograve;, non hanno mancato di fare le congratulazioni all&rsquo;australiana. Arrivati i commenti di due campionesse Slam che sono ancora presenti nel circuito: Iga Swiatek (&ldquo;OMG, congratulations&rdquo;) e Garbine Muguruza (&ldquo;Congrats&rdquo;).</p><p>Anche le campionesse del passato hanno voluto congratularsi con l&rsquo;ex australiana: da Caroline Wozniacki a Kiki Bertens, passando per Johanna Konta. <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">All these players congratulating Ash Barty on her wedding 🥰 so cute <a href="https://t.co/Bk3miApkDK">pic.twitter.com/Bk3miApkDK</a> &mdash; Rush 🐠 (@drivevolleys) <a href="https://twitter.com/drivevolleys/status/1553489054146215938?ref_src=twsrc%5Etfw">July 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<div style=' height:60px; ' class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div> </article>
<aside>
<section>
<div style=" width:300px; min-height:250px; "><div class="gptslot" data-adunitid="12"></div></div><div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti di oggi</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82814/-e-un-campione-giulio-zeppieri-eroico-a-umago-le-sue-parole-su-carlos-alcaraz/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75145/-e-un-campione-giulio-zeppieri-eroico-a-umago-le-sue-parole-su-carlos-alcaraz.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">CARLOS ALCARAZ</div><br> &quot;È un campione&quot;: Giulio Zeppieri eroico a Umago, le sue parole su Carlos Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82805/arias-solo-un-giocatore-e-riuscito-a-sfondare-novak-djokovic-da-fondo-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75179/arias-solo-un-giocatore-e-riuscito-a-sfondare-novak-djokovic-da-fondo-.jpg')"></div>
<div class="txt">Arias: &quot;Solo un giocatore è riuscito a sfondare Novak Djokovic da fondo&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/82818/atp-umago-bolelli-e-fognini-vincono-con-una-rimonta-epica-e-super-italia/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75190/atp-umago-bolelli-e-fognini-vincono-con-una-rimonta-epica-e-super-italia.jpg')"></div>
<div class="txt">Atp Umago - Bolelli e Fognini vincono con una rimonta epica, è super Italia </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82817/sara-una-partita-a-scacchi-jannik-sinner-pronto-alla-super-sfida-con-carlos-alcaraz/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75189/sara-una-partita-a-scacchi-jannik-sinner-pronto-alla-super-sfida-con-carlos-alcaraz.jpg')"></div>
<div class="txt">Sarà una partita a scacchi&quot;: Jannik Sinner pronto alla super sfida con Carlos Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/82813/atp-umago-troppo-sinner-per-agamenone-sara-finale-dei-sogni-con-alcaraz-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75186/atp-umago-troppo-sinner-per-agamenone-sara-finale-dei-sogni-con-alcaraz-.jpg')"></div>
<div class="txt">Atp Umago - Troppo Sinner per Agamenone, sarà finale dei sogni con Alcaraz </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82816/carlos-alcaraz-non-si-ferma-piu-l-incredibile-traguardo-dopo-la-vittoria-a-umago/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74154/carlos-alcaraz-non-si-ferma-piu-l-incredibile-traguardo-dopo-la-vittoria-a-umago.jpg')"></div>
<div class="txt">Carlos Alcaraz non si ferma più: l&#039;incredibile traguardo dopo la vittoria a Umago </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82812/-valuteremo-carlos-alcaraz-sulle-condizioni-del-piede-dopo-la-sfida-contro-zeppieri/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75185/-valuteremo-carlos-alcaraz-sulle-condizioni-del-piede-dopo-la-sfida-contro-zeppieri.jpg')"></div>
<div class="txt">&quot;Valuteremo&quot;: Carlos Alcaraz sulle condizioni del piede dopo la sfida contro Zeppieri </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div> <div class="gptslot" data-adunitid="15"></div> <div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti della settimana</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Carlos_Alcaraz/82773/-un-risultato-bugiardo-carlos-alcaraz-commenta-la-vittoria-ad-umago/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75156/-un-risultato-bugiardo-carlos-alcaraz-commenta-la-vittoria-ad-umago.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">CARLOS ALCARAZ</div><br> &quot;Un risultato bugiardo&quot;: Carlos Alcaraz commenta la vittoria ad Umago </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/82775/-e-un-gesto-squallido-panattabertolucci-continua-il-botta-e-risposta-sui-social/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74903/-e-un-gesto-squallido-panattabertolucci-continua-il-botta-e-risposta-sui-social.jpg')"></div>
<div class="txt">&quot;È un gesto squallido&quot;: Panatta-Bertolucci, continua il botta e risposta sui social </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/82776/alexander-zverev-prosegue-il-calvario-c-e-l-annuncio-ufficiale/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/74008/alexander-zverev-prosegue-il-calvario-c-e-l-annuncio-ufficiale.jpg')"></div>
<div class="txt">Alexander Zverev, prosegue il calvario: c&#039;è l&#039;annuncio ufficiale </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82798/-non-lo-faro-mai-jannik-sinner-parla-dei-recenti-progressi-in-conferenza-stampa-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75041/-non-lo-faro-mai-jannik-sinner-parla-dei-recenti-progressi-in-conferenza-stampa-.jpg')"></div>
<div class="txt">&quot;Non lo farò mai&quot;: Jannik Sinner parla dei recenti progressi in conferenza stampa </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82784/umago-il-direttore-celebra-jannik-sinner-e-l-erede-di-federer-djokovic-e-nadal-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75041/umago-il-direttore-celebra-jannik-sinner-e-l-erede-di-federer-djokovic-e-nadal-.jpg')"></div>
<div class="txt">Umago, il direttore celebra Jannik Sinner: &quot;È l&#039;erede di Federer, Djokovic e Nadal&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/82769/-carlos-alcaraz-e-jannik-sinner-sono-i-migliori-tsitsipas-elogia-i-due-tennisti/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75154/-carlos-alcaraz-e-jannik-sinner-sono-i-migliori-tsitsipas-elogia-i-due-tennisti.jpg')"></div>
<div class="txt">&quot;Carlos Alcaraz e Jannik Sinner sono i migliori&quot;: Tsitsipas elogia i due tennisti </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/82807/lettera-a-cuore-aperto-di-novak-djokovic-sui-social-il-messaggio-del-campione-serbo/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/75181/lettera-a-cuore-aperto-di-novak-djokovic-sui-social-il-messaggio-del-campione-serbo.jpg')"></div>
<div class="txt">Lettera a cuore aperto di Novak Djokovic sui social: il messaggio del campione serbo </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear: both; "></div>
</div>
<div style=" clear: both; "></div>
</div>
<div id="loading_next" class="loader"> </div>
<style>
.container_arco { width: 100%; height: 50px; overflow: hidden; }
.arco {   border-top: 3px #0877bd solid; background-color: #dde1ef;  width:200%; margin-left: -50%; margin-bottom:-550px; height:600px; border-radius:50%;  }
footer { z-index: 10000; font-weight: normal; width:100%; height:auto; font-family:sans-serif;  background-color: #dde1ef;   }
footer a {  font-family:sans-serif; line-height:26px; font-weight: normal; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#666;  }
footer a:hover { color:#09c; }
.footer_block { width:20%; float:left; font-size:19px;  font-weight:bold; color:#444; } 
.underbar { height:160px; font-size:13px; line-height:28px; color:#fff; text-align:center; background-color:#0877bd;   }
</style>
<div class="container_arco"><div class="arco"></div></div>
<footer>
<div style=" width:1000px; margin:0px auto 0px; ">
<div class="footer_block" style=" width: 25%;">
<img src="https://www.tennisworlditalia.com/images/logo_h.png" alt="Tennis World Italia" style=" margin:40px auto 40px;width:118px;height:60px;" />
</div>
<div class="footer_block">
<div style=" line-height:50px; ">COMPANY</div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a><br>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">CONTATTI</div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a><br>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a><br>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">INFO</div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy e Notifiche</a><br>
<a href="#" onclick="window.optiload.showConsentUi()">&raquo; Preferenze privacy </a><br> <a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>
</div>
<div style=" clear:both; height: 40px; "></div>
</div>
<div class="underbar"><br>Site build with: World CMS 2.0<br>Copyright &copy; 2022 All Rights Reserved - Coppini Trading (Pty) LTD</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"]}
				</script> <div style=" width:100%; background-color:#333; color:#fff; text-align:center; font-size:11px; height:15px; line-height:15px;  ">
el: 0,00653 </div>
</footer>
<script>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</script>
</body>
</html>