
<!DOCTYPE html>
<html lang="it">
<head>
<link rel="shortcut icon" href="/images/favicon.png?a=1522501470" type="image/png">
<meta charset="utf-8">
<title>Caroline Wozniacki la sportiva più influente del mondo</title>
<meta content="La danese è l&#039;ottava donna in assoluto più potente nel mondo dello sport per successi fuori e dentro il campo" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/" rel="canonical" />
<link rel="amphtml" href="https://www.tennisworlditalia.com/amp_tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" />
<meta property="og:title" content="Caroline Wozniacki la sportiva più influente del mondo" />
<meta property="og:description" content="La danese è l&#039;ottava donna in assoluto più potente nel mondo dello sport per successi fuori e dentro il campo" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/48849/caroline-wozniacki-la-sportiva-piu-influente-del-mondo.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta property="og:section" content="Brevi" />
<script type="application/ld+json">
		{
		  "@context" : "http://schema.org",
		  "@type" : "NewsArticle",
		  "headline": "Caroline Wozniacki la sportiva più influente del mondo",
		  "mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/",
			  "breadcrumb": {
					"@type": "BreadcrumbList",
					"itemListElement": [{
						 "@type": "ListItem",
						 "position": 1,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com",
						  "name": "home"
						  }
						},{
						 "@type": "ListItem",
						 "position": 2,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/",
						  "name": "Tennis News"
						  }
						},{
						 "@type": "ListItem",
						 "position": 3,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis_news/Brevi/0/",
						  "name": "Brevi"
						  }
						},{
						 "@type": "ListItem",
						 "position": 4,
						 "item":
						 {
						  "@id": "https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/",
						  "name": "Caroline Wozniacki la sportiva più influente del mondo"
						  }
						}] 
					}
			  },
			  "image": {
				"@type": "ImageObject",
				"url": "https://www.tennisworlditalia.com/imgb/48849/caroline-wozniacki-la-sportiva-piu-influente-del-mondo.jpg",
				"width": 848,
				"height": 477
			  },
			  "author" : {
				"@type" : "Person",
				"name" : "Luigi Gatto"
			  },
			  
			  "datePublished" : "2018-03-31T14:00:43+02:00",
			  "dateModified" : "2018-03-31T14:00:43+02:00",
			  "publisher": {
				"@type": "Organization",
				"name": "Tennis World Italia",
				"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/", "https://plus.google.com/110777979074090944609?hl=it"],	
				"logo": {
				  "@type": "ImageObject",
				  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "width": 600,
				  "height": 60
				}
			  }
			}
			</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/48849/caroline-wozniacki-la-sportiva-piu-influente-del-mondo.jpg" />
<meta name="twitter:title" content="Caroline Wozniacki la sportiva più influente del mondo" />
<meta name="twitter:description" content="La danese è l&#039;ottava donna in assoluto più potente nel mondo dello sport per successi fuori e dentro il campo" />
<script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-1.11.1.min.js"></script>
<link rel="stylesheet" href="https://www.tennisworlditalia.com/world_cms/css/style.css?a=2">
<script>

function show(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "block";		
}

function hide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.display = "none";		
}

function shift_moving_box(x)
{
	document.getElementById("moving_box").style.top = x + 'px';
}

function set_height(id, h)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento != null) elemento.style.height = h + "px";		
}

function open_close_mob_menu(x)
{
	var ele = document.getElementById(x);
	if (ele.style.left == '0px') ele.style.left = '-300px'; else ele.style.left = '0px';
}

function showhide(id)
{
	if (document.getElementById) elemento = document.getElementById(id);  else elemento = document.all[id];
	if (elemento.style.display != "block") elemento.style.display = "block"; else elemento.style.display = "none";		
}

// Se voglio concatenare più funzioni al caricamento della finestra
function addLoadEvent(func_Add) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func_Add;
  } else {
    window.onload = function() {
      if (oldonload) {
        oldonload();
      }
      func_Add();
    }
  }
}

function get_more_readed_today() {
	
	dati = {'action' : 'get_more_readed_today', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_today').html(result);
		}
	);
	return false;					
}

function get_more_readed_week() {
	
	dati = {'action' : 'get_more_readed_week', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed_week').html(result);
		}
	);
	return false;					
}

function get_more_readed() {
	
	dati = {'action' : 'get_more_readed', 
			};
	
	$.post("./", dati, 
		function(result) {
			 $('#more_readed').html(result);
		}
	);
	return false;					
}

function get_related_article(ida, idc, idg) {
	
	dati = {'action' : 'get_related_article', 
			 'ida' : ida,
			 'idc' : idc,
			 'idg' : idg };
	
	$.post("./", dati, 
		function(result) {
			 $('#related_article').html(result);
		}
	);
	return false;					
}

// ***** COMMENTI *****

function assegnaXMLHttpRequest() {
	var XHR = null,
		browserUtente = navigator.userAgent.toUpperCase();
	if(typeof(XMLHttpRequest) === "function" || typeof(XMLHttpRequest) === "object")
		XHR = new XMLHttpRequest();
	else if(window.ActiveXObject && browserUtente.indexOf("MSIE 4") < 0) {
		if(browserUtente.indexOf("MSIE 5") < 0)
			XHR = new ActiveXObject("Msxml2.XMLHTTP");
		else
			XHR = new ActiveXObject("Microsoft.XMLHTTP");
	}
	return XHR;
}

function nuovoc() {
   document.getElementById('bcomm').style.display = 'block';  
   return 0;
}

function load_comments(ida,titolo) {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('commenti');
	
	var page = 'https://www.tennisworlditalia.com/box_comments.php?id=' + ida + '&titolo=' + titolo;
	
	ele.innerHTML = '<center><br><br><img src="/home/mega1/world_cms/images/loading.gif"><br>Caricamento commenti...<br><br><br></center>';
	
	if(ajax) {
	  
    ajax.open("get", page , true);
    ajax.setRequestHeader("content-type", "application/x-www-form-urlencoded");
    ajax.onreadystatechange = function() {
      if(ajax.readyState == 4) {
        if(ajax.status == 200) {  

			ele.innerHTML = ajax.responseText;
			
			CKEDITOR.replace( 'testoc',
	    	{
			toolbar :
		        [['PasteText'],
		         ['Bold', 'Italic', 'font']],
	        uiColor : '#f4f4f4',
			height: 120,
			width: 600,
	        toolbarCanCollapse : false,
	        forcePasteAsPlainText : true,
	        removePlugins : 'elementspath', 
	        language : 'it'
	    	});
		}
        else {
          ele.innerHTML = "Impossibile effettuare l'operazione richiesta.<br />";
          ele.innerHTML += "Errore riscontrato: " + ajax.status;
        }
      } 
    }
    ajax.send(null);
  }  
  
  return 0;
}


function load_footer() {

	var ajax = assegnaXMLHttpRequest();
	ele = document.getElementById('footer');
	
	var page = 'https://www.tennisworlditalia.com/deferred_footer.php';
	var params = ""; // "lorem=ipsum&name=binny";
	
	if (ajax) {
	
		ajax.open("POST", page, true);
	
		//Send the proper header information along with the request
		ajax.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
		//ajax.setRequestHeader("Content-length", params.length);
		// ajax.setRequestHeader("Connection", "close");
		
		ajax.onreadystatechange = function() {
		
			if (ajax.readyState == 4 && ajax.status == 200) {
				ele.innerHTML = ajax.responseText;
			} else {
				ele.innerHTML += "Errore riscontrato: " + ajax.status;
			}
		}
		ajax.send(params);
  	}  
  	return 0;
}

// ***** END COMMENTI *****

</script>
<script src="https://assets.evolutionadv.it/ron/tennisworlditalia_com.new.js"></script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-1', 'auto');
  ga('create', 'UA-37902363-2', 'auto', {'name': 'enWorld'});  
  

  ga('set', 'anonymizeIP', true);
  
  ga('send', 'pageview'); 
  ga('enWorld.send', 'pageview'); 
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=403324973072058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer>
 (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = 'https://dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var site_id = '791577598ea27dc7c0f71054ce8930dc';
      try { Shareaholic.init(site_id); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
</script>
<style>
.skin1 {
	  width:100%; cursor:pointer;
	  height:900px; position:absolute; top:0px; left:0px;
	  text-align:center;
}
</style>
<div name="top_container" class="top_container" style=" height:auto; ">
<div class="container" style=" width:1000px; background-color:transparent; background:linear-gradient(to top, rgba(255,255,255,1) 50%,rgba(255,255,255,0) 100%);   border-top:#4e8594 0px solid; margin-top:20px;  ">
<div style=" height:60px; position:relative; overflow:hidden; text-align:center;  ">
<img src="https://www.tennisworlditalia.com/images/logo_h.png" style=" margin-top:1px;" alt="Tennis World Italia">
<div style=" width:300px; position:absolute; top:12px; right:5px; height:46px;  ">
<div style=" height:4px; "></div>
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<div style=" width:230px; height:35px; position:relative; background-color:#fff; overflow:hidden; border:1px #8be solid; float:right; margin-right:8px;  border-radius:1px; ">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:35px; height:35px; background-color:#09c;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search1.png); background-repeat:no-repeat; background-size:25px 25px; background-position:5px 5px;  ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca nel sito" style=" position:absolute; left:37px; top:0px;  text-indent:10px; border:0px; color:#89C;  font-family:Arial; height:34px; line-height:35px; margin:0px; width:368px; " onFocus=" this.value = ''; ">
</div>
</form>
</div>
</div>
<style>
#img_mag {
	margin-top:10px;
	transform: rotate(5deg);
	transition: all 0.3s;
}
#img_mag:hover {
	margin-top:-20px;	
}

.log_reg { font-size:14px; font-weight:bold; text-decoration:none; color:#09c; }
.log_reg:hover { color:#F90; }

</style>
<div style=" position:absolute; top:0px; left:30px; width:300px; height:96px; overflow:hidden; z-index:90; ">
<a href="https://www.tennisworldmagazine.it" target="_blank">
<img id="img_mag" src="https://www.tennisworldmagazine.it/mag/pdfcover/lastcoverMini.jpg" style="  width:130px; float:left; border:1px #999 solid;  " alt="Tennis World">
</a>
<div style=" position:absolute; text-align:left; left:10px; font-size:12px; color:#333; top:20px; width:240px;   ">
</div>
<div style="  position:absolute; bottom:7px; left:150px; ">
<a href="https://www.tennisworldmagazine.it" target="_blank" class="log_reg">Rivista Tennis World</a>
</div>
</div>
<div style=" clear:both; height:0px; "></div>
<div class="login_bar" style="  width:1000px; background-color:#fff;   ">
<div style=" position:relative; line-height:30px; margin-top:2px; float:right; ">
</div>
<div id="reg_box">
</div>
<style>
		.log_reg { font-size:14px; font-weight:bold; text-decoration:none; color:#09c; }
		.log_reg:hover { color:#F90; }
		</style>
<div style=" font-family:sans-serif; float:right; line-height:36px; margin-right:10px;  ">
<a class="log_reg" href="https://www.tennisworlditalia.com?cat=signin">Login</a> | <a class="log_reg" href="https://www.tennisworlditalia.com?cat=register">Registrati</a>
</div>
</div>
</div>
<style>
.flag_circle {
	float:right; margin-top:4px; margin-right:8px; width:28px; height:28px; border-radius:50%; overflow:hidden; background-color:#000;
}
.menu_t { position:relative;  height:36px;clear:both; /* background-color:rgba(0,170,230,1);  background-color:rgba(33,33,33,.85); */ background:linear-gradient(to bottom, rgba(33,33,33,0.8) 0%,rgba(0,170,230,0.8) 90%); }
</style>
<script>
function muovi_h(id, h)
{
	var ele = document.getElementById(id);
	ele.style.height = h + 'px';
}
</script>
<div id="m_bar" class="menu_t" style="  width:1000px;   ">
<a href="https://www.tennisworlditalia.com">
<div class="b1" onMouseOver="  
    	 muovi_h('c_home',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_home',0); muovi_h('c_home',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_home" class="b2" style=" background-color:#ff9999; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   "> <img src="https://www.tennisworlditalia.com/world_cms/images/home.png" style=" height:16px;  margin-top:7px;" alt="Tennis World Italia home ">
</div>
</div>
<div class="subm" id="m_home" style=" background-color:#ff9999; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_news',38);
     
    	 muovi_h('c_news',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_news',0); muovi_h('c_news',4); " style="  width:60px; 
        ">
<div class="l1">
<div id="c_news" class="b2" style=" background-color:#99ff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">News </div>
</div>
<div class="subm" id="m_news" style=" background-color:#99ff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Tennis_Challenger/0/">
<div class="subm1" style="  width:150px;  ">
CHALLENGER </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Ranking_Atp_Wta/0/">
<div class="subm1" style="  width:150px;  ">
RANKING ATP/WTA </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_news/Tabelloni/0/">
<div class="subm1" style="  width:150px;  ">
TABELLONI </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_multimedia',38);
     
    	 muovi_h('c_multimedia',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_multimedia',0); muovi_h('c_multimedia',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_multimedia" class="b2" style=" background-color:#ffff99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Multimedia </div>
</div>
<div class="subm" id="m_multimedia" style=" background-color:#ffff99; ">
<a class="sublink" href="https://www.tennisworlditalia.com/tennis_videos/">
<div class="subm1" style="  width:100px;  ">
VIDEO </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/lista_gallery/0/">
<div class="subm1" style="  width:100px;  ">
FOTO </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_rank',38);
     
    	 muovi_h('c_rank',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_rank',0); muovi_h('c_rank',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_rank" class="b2" style=" background-color:#9999ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Ranking </div>
</div>
<div class="subm" id="m_rank" style=" background-color:#9999ff; ">
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/atp/">
<div class="subm1" style="  width:200px;  ">
 RANKING ATP </div>
</a>
<a class="sublink" href="https://www.tennisworlditalia.com/ranking/wta/">
<div class="subm1" style="  width:200px;  ">
RANKING WTA </div>
</a>
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_gear',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_gear',0); muovi_h('c_gear',4); " style="  width:110px; 
        ">
<div class="l1">
<div id="c_gear" class="b2" style=" background-color:#ff99ff; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Attrezzature </div>
</div>
<div class="subm" id="m_gear" style=" background-color:#ff99ff; ">
</div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/lista_tec/-1/-1/">
<div class="b1" onMouseOver="  
    	 muovi_h('c_technique',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_technique',0); muovi_h('c_technique',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_technique" class="b2" style=" background-color:#ff9933; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">Tecnica </div>
</div>
<div class="subm" id="m_technique" style=" background-color:#ff9933; ">
</div>
</div>
</a>
<a href="https://www.lezionitennis.net/">
<div class="b1" onMouseOver="  
    	muovi_h('m_bar',74);  muovi_h('m_lessons',38);
     
    	 muovi_h('c_lessons',35); " onMouseOut=" muovi_h('m_bar',36); muovi_h('m_lessons',0); muovi_h('c_lessons',4); " style="  width:80px; 
        ">
<div class="l1">
<div id="c_lessons" class="b2" style=" background-color:#00cc99; "> </div>
<div style="  position:absolute; top:0px; left:0px; width:100%; height:36px; font-family:sans-serif; font-size:13px; font-weight:normal; color:#fff; text-shadow:0px 0px 0px #06a;   ">TW Corsi </div>
</div>
<div class="subm" id="m_lessons" style=" background-color:#00cc99; ">
<a class="sublink" href="https://www.lezionitennis.net/">
<div class="subm1" style="  width:200px;  ">
LEZIONI DI TENNIS </div>
</a>
<a class="sublink" href="./?section=corso&id=8">
<div class="subm1" style="  width:100px;  ">
CORSI </div>
</a>
</div>
</div>
</a>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb.png" style=" border:0px; margin-top:1px; height:32px; " alt="facebook page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://twitter.com/tennisworldit#" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw.png" style=" border:0px; margin-top:1px; height:32px; " alt="twitter page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://plus.google.com/110777979074090944609?hl=it" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_gp.png" style=" border:0px; margin-top:1px; height:32px; " alt="google+ page icon">
</a>
</div>
<div style=" float:right; margin-top:0px; margin-right:8px; ">
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss.png" style=" border:0px; margin-top:1px; height:32px; " alt="rss feed icon">
</a>
</div>
</div>
<div style=" clear:both; "></div>
<div id="banner_728" style=" height:auto; width:100%; text-align:center;  ">
</div>
<div style=" clear:both; "></div>
<style>

 .main_article1 { font-family:sans-serif; color:#555; width:100%;   }
 .main_article1 h1{ font-family:sans-serif; color:#333; margin:0px; margin-top:15px; font-size:28px; line-height:34px; }
 .main_article1 heading { text-align:left; width:94%; margin-left:3%; }
 .main_article1 heading p { text-align:left; font-size:16px; line-height:20px; width:94%; margin-left:3%; }
 .main_article1 time { font-size:14px; color:#555; line-height:30px; }
 
 .title_large { text-align:left; text-indent:15px;  width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to left, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 .title_large:hover { background:linear-gradient(to left, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }

 .intro_article { font-family:sans-serif; font-size:15px; color:#111; color:#555; }
 
 .loader,
.loader:before,
.loader:after {  background: #a8a8a8;  -webkit-animation: load1 1s infinite ease-in-out;  animation: load1 1s infinite ease-in-out;  width: 1em;  height: 4em; }
.loader {
  color: #a8a8a8;  text-indent: -9999em;  margin: 88px auto;  position: relative;  font-size: 11px;  -webkit-transform: translateZ(0);  -ms-transform: translateZ(0);  transform: translateZ(0);  -webkit-animation-delay: -0.16s;  animation-delay: -0.16s;}
.loader:before,
.loader:after {  position: absolute;  top: 0;  content: '';}
.loader:before {  left: -1.5em;  -webkit-animation-delay: -0.32s;  animation-delay: -0.32s;}
.loader:after {  left: 1.5em;}
@-webkit-keyframes load1 {
  0%,
  80%,
  100% {
    box-shadow: 0 0;
    height: 4em;
  }
  40% {
    box-shadow: 0 -2em;
    height: 5em;
  }
}
@keyframes load1 {
  0%,
  80%,
  100% {
    box-shadow: 0 0;
    height: 4em;
  }
  40% {
    box-shadow: 0 -2em;
    height: 5em;
  }
}

</style>
<div class="contenitore_articolo" style=" width:1000px; margin:0px auto; background-color:#fff; " data-url="https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/">
<div style=" clear:both; height:10px; width:100%;  "></div>
<div style=" width:690px; float:left; text-align:left; ">
<article class="main_article1" role="main">
<header itemprop="mainEntityOfPage">
<div style=" width:94%; margin-left:3%; ">
<h1 itemprop="headline" style=" margin-top:0px; ">Caroline Wozniacki la sportiva più influente del mondo</h1>
<meta itemprop="dateModified" content="2018-03-31T12:23:16+02:00" />
<meta itemprop="datepublished" content="2018-03-31T14:00:43+02:00" />
<div style=" clear:both; height:10px; "></div>
<style>
         .by { font-size:13px;  color:#777; font-style:italic; }
		 .letture { font-size:12px; font-style:normal;  color:#888; font-famili:verdana; }
		 .author { font-size:14px; font-style:normal; cursor:pointer; font-family:Verdana;  color:#333; }
		 .author:hover { text-decoration:underline; color:#09c; }
 		</style>
<div style=" margin-right:15px;  width:50px; height:50px; border-radius:50%; float:left; overflow:hidden; background-image: url('https://www.tennisworlditalia.com/world/media/editor/c_image_90.jpg'); background-size:cover; background-position:center; "></div>
<div style=" float:left; ">
<time pubdate datetime="2018-03-31T14:00:43+02:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px; ">
31 MARZO, 2018 14:00</time><br>
<address class="by">by <a href="https://www.tennisworlditalia.com/autore/90/luigi-gatto/" class="author" itemprop="author">LUIGI GATTO</a> &nbsp; <span class="letture"> | &nbsp;LETTURE 324</span> </address>
</div>
<div style=" clear:both; height:10px; "></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
<div style=" clear: both; height:10px; "></div>
<img itemprop="image" src="https://www.tennisworlditalia.com/imgb/48849/caroline-wozniacki-la-sportiva-piu-influente-del-mondo.jpg" style=" max-width:97%; margin-top:0px; margin-left:0%; " alt="Caroline Wozniacki la sportiva più influente del mondo">

<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div>
</header>
<div style=" margin-left:2%; ">
<ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Brevi/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Brevi</span>
</a>
</li>
</ul>
</div>
<style>
    .tab_rank { border:1px #fff solid; border-radius:10px;  width:100%; line-height:30px; font-size:13px; font-weight:bold;  text-align:center; background-color:#F60; color:#fff; cursor:pointer; }
	.tab_rank:hover { background-color:#1ad; } 
    </style>
<div class="text_box" style=" margin-left:2%; width:96%; ">
<p>Grande riconoscimento per <strong>Caroline Wozniacki</strong>. La tennista danese, promessa sposa dell&#39;ex cestista NBA David Lee e vincitrice degli Australian Open quest&#39;ann, &egrave; la prima sportiva ad apparire nella classifica delle donne pi&ugrave; potenti del mondo dello sport per la rivista <strong>Forbes</strong>. Wozniacki &egrave; ottava nel ranking generale, per il suo successo in campo e fuori (nel 2017 ha guadagnato <strong>7.5 milioni di dollari</strong>) e per il suo supporto verso la <strong>parit&agrave; di genere</strong>.</p><center><div class="gptslot" data-adunitid="3"></div></center>
<p>La donna pi&ugrave; potente &egrave; la senegalese Fatma Samba Diouf <strong>Samoura</strong>, segretaria generale della FIFA. Il podio &egrave; completato da Lydia Nsekera, membro della FIFA e del COI, e da Florence Hardouin, direttrice generale della federazione francese di calcio. Wozniacki, che nel 2018 &egrave; diventata numero uno del mondo per la prima volta in carriera, giocher&agrave; il suo prossimo torneo a Istanbul, terra rossa, a fine aprile.</p>
</div>
</article>
<center><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div></center> <div class="fb-comments" data-href="https://www.tennisworlditalia.com/tennis/news/Brevi/55657/caroline-wozniacki-la-sportiva-piu-influente-del-mondo/" data-width="100%" data-numposts="5"></div>
<center><div class="gptslot" data-adunitid="8"></div></center>
<center>
<div style=" height:15px; clear:both; "></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8090336804764228" data-ad-slot="2632925959"></ins>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</center>
<script type="text/javascript">
			function insertBanner() {
				var $texte = jQuery(".text_box").last();
				if ($texte.length > 0) {
					var $p = $texte.find("p");
					var limit = $texte.data("banner") || 300;
					var currentLimit = limit;
					var wordCount = 0;
					var count = Date.now() + 1;
					
					var $pAndImg = $texte.find("p, img");
					for (var i = 0; i < $pAndImg.length; i++) {
						var $node =jQuery( $pAndImg[i]);
						if ($node.is("p")) {
							wordCount += $node.text().split(' ').length;
							if (wordCount > currentLimit) {
								var j = i + 1;
								var found = false;
								while (j < $pAndImg.length && !found) {
									if (jQuery($pAndImg[j]).is("p:not(.toc)") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
										found = true;
		
										jQuery($pAndImg[j]).before(
											"<div class='gptslot' data-adunitid='7' id='gptneltesto-" +
											count +
											"'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
										);
									}
									j++;
								}
								
								count++;
								wordCount = 0;
		
							}
						}
					}
				}
			}
		
			insertBanner();
		</script>
</div>
<aside class="container300">
<style>
	.live_box { cursor:pointer; width:100%; text-align:left;  background-color:#29adde; color:#fff; line-height:32px; border-bottom:2px #fff solid; font-size:15px; font-style:italic; font-weight:bold; font-family:Arial; }
	.live_box:hover { background-color:#39bdef; color:rgba(150,255,150,1); }
	@keyframes pulse1 {  
		0% {  background: rgba(0, 255, 0, 1); }	50% {   background: rgba(0,255,0,0);  } 100% {   background: rgba(0,255,0,1); } 
	}
	.live_dot { animation: pulse1 1s linear infinite; width:12px; float:left; margin:10px; height:12px; border-radius:50%;  }

</style>
<section>
<div class="gptslot" data-adunitid="12"></div>
<div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DI OGGI&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Roger_Federer/55641/tokyo-2020-roger-federer-ha-bisogno-di-una-wild-card-per-giocare/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/imgs/48831/tokyo-2020-roger-federer-ha-bisogno-di-una-wild-card-per-giocare.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
Tokyo 2020, Roger Federer ha bisogno di una wild card per giocare </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/55643/rafael-nadal-mesi-duri-tanta-pazienza-ora-non-vedo-l-ora-di-iniziare-/">Rafael Nadal: &quot;Mesi duri, tanta pazienza. Ora non vedo l&#039;ora di iniziare&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/55646/azarenka-futuro-incerto-ho-bisogno-di-match-ma-ora-torno-a-los-angeles-/">Azarenka, futuro incerto: &quot;Ho bisogno di match, ma ora torno a Los Angeles&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/55655/del-potro-sulla-terra-faccio-fatica-ma-voglio-essere-pronto-per-parigi-/">Del Potro: &quot;Sulla terra faccio fatica, ma voglio essere pronto per Parigi&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/55660/djokovicagassi-e-gia-finita-eravamo-troppo-spesso-in-disaccordo-/">Djokovic-Agassi, è già finita: &quot;Eravamo troppo spesso in disaccordo&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/55659/atp-miami-zverev-soffre-un-set-ma-raggiunge-isner-in-finale/">ATP MIAMI - Zverev soffre un set ma raggiunge Isner in finale</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/55654/atp-miami-isner-mette-il-turbo-finisce-la-corsa-di-del-potro/">ATP MIAMI - Isner mette il turbo, finisce la corsa di del Potro</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Tennis_Challenger/55653/challenger-marbella-travaglia-in-finale-sfidera-andreozzi/">CHALLENGER MARBELLA - Travaglia in finale, sfiderà Andreozzi</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/55658/del-potro-lascia-miami-con-una-bomba-di-dritto/">Del Potro lascia Miami con una bomba di dritto</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/55661/zverev-velocita-e-grinta-che-recupero-con-carreno-busta/">Zverev, velocità e grinta: che recupero con Carreno Busta!</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div><div class="gptslot" data-adunitid="15"></div>
<div style=" height:10px; clear:both; "></div> <style>
		   	.title_cat { text-align:right;   width:100%; line-height:28px; font-size:12px;  background:linear-gradient(to right, rgba(0,153,204,0) 10%,rgba(0,153,204,0.8) 100%); color:#fff; font-family:sans-serif; font-weight:bold; }
 		   	.title_cat:hover { background:linear-gradient(to right, rgba(255,153,0,0) 10%,rgba(255,153,0,0.8) 100%); }
			
		   	.box_grad {  font-size:15px; font-family:sans-serif; text-shadow:1px 1px 1px #000; color:#fff;  margin:3%; width:94%;  height:auto; margin-bottom:8px;  }
		   	.box_grad:hover {	color:#ff0;		}

		   	.title_box1 {
				position:absolute; bottom:0px; left:0px; margin:0; width:100%; height:auto;  overflow:hidden;
				background:linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
			}
        	.altre_news { text-align:left; background-color:#f8f8f8;  margin-top:3px;  color:#333; }
			.altre_news  a { line-height:20px;  text-decoration:none; color:#333; }
			.altre_news  a:hover { color:#09c; }
			
			.altro_art { margin-top:5px; margin-bottom:5px; border-bottom:1px #eee solid; }
			.altro_art div { float:left; }
			.altro_art a { padding-top:0px; font-family:sans-serif; padding-top:0px;  font-size:13px;}
			.altro_art h4 {  margin:0px; font-weight:normal; }
        </style>
<div class="title_cat">
ARTICOLI PIU LETTI DELLA SETTIMANA&nbsp; &nbsp; </div>
<div style=" height:10px; "></div>
<a href="https://www.tennisworlditalia.com/tennis/videos/Brevi/55601/10-anni-fa-a-miami-follia-di-youzhny-si-spacca-la-testa-con-la-racchetta/">
<div style=" position:relative; cursor:pointer; width:300px; height:170px; overflow:hidden; background-image:url('https://www.tennisworlditalia.com/world/media/small/v_image48788.jpg'); background-repeat:no-repeat; background-size:cover; ">
<div class="title_box1">
<div class="box_grad">
10 anni fa a Miami follia di Youzhny: si spacca la testa con la racchetta </div>
</div>
</div>
</a>
<ul class="altre_news">
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Tennis_Stories/55610/verdasco-scintille-con-kokkinakis-poi-su-twitter-annienta-kyrgios/">Verdasco, scintille con Kokkinakis. Poi su Twitter annienta Kyrgios</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/55636/ivanisevic-del-potro-finge-juan-martin-ho-dolore-da-tutte-le-parti-/">Ivanisevic: &quot;Del Potro finge&quot;. Juan Martin: &quot;Ho dolore da tutte le parti&quot;</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/55627/kyrgios-prende-tutto-a-zverev-che-vince-il-punto-e-se-la-ride/">Kyrgios prende tutto a Zverev, che vince il punto e se la ride</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Ranking_Atp_Wta/55590/scenari-numero-uno-nadal-margine-di-errore-nullo-e-il-manager-lo-elogia/">Scenari numero uno: Nadal, margine di errore nullo. E il manager lo elogia</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/55596/atp-miami-del-potro-strapazza-nishikori-bene-cilic-orrendo-dimitrov/">ATP MIAMI - Del Potro strapazza Nishikori, bene Cilic. Orrendo Dimitrov</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Brevi/55617/alexander-zverev-incontra-mini-sascha-il-piccolo-tifoso-di-7-anni/">Alexander Zverev incontra &quot;mini Sascha&quot;, il piccolo tifoso di 7 anni</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/55605/che-volee-di-raonic-la-palla-torna-indietro/">Che volée di Raonic: la palla torna indietro!</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Brevi/55599/non-puo-essere-vero-pospisil-vince-un-incredibile-scambio-da-33-colpi/">Non può essere vero: Pospisil vince un incredibile scambio da 33 colpi</a>
</li>
<li class="altro_art">
<a href="https://www.tennisworlditalia.com/tennis/videos/Atp_Tennis/55598/splendido-rovescio-nolook-di-del-potro-contro-nishikori/">Splendido rovescio no-look di del Potro contro Nishikori</a>
</li>
</ul>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear:both; "></div>
</div>
<div style=" clear:both; "></div>
<script>

	var loading_scroll = 0;
    var next_url = 'https://www.tennisworlditalia.com/tennis/news/Tennis_Bet/55663/betting-sabato-31-marzo-stephensostapenko-campionesse-slam-contro/json';
    var last_scroll = 0;
	var scroll_limit = 10;
	
	function insertBannerScroll(idArticolo) {
		var $texte = jQuery(".text_box").last();
		if ($texte.length > 0) {
			var $p = $texte.find("p");
			var limit = $texte.data("banner") || 100;
			var currentLimit = limit;
			var wordCount = 0;
			var count = Date.now() + 1;
			
			var $pAndImg = $texte.find("p, img");
			for (var i = 0; i < $pAndImg.length; i++) {
				var $node =jQuery( $pAndImg[i]);
				if ($node.is("p")) {
					wordCount += $node.text().split(' ').length;
					if (wordCount > currentLimit) {
						var j = i + 1;
						var found = false;
						while (j < $pAndImg.length && !found) {
							if (jQuery($pAndImg[j]).is("p:not(.toc)") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
								found = true;

								jQuery($pAndImg[j]).before(
									"<div class='gptslot-infinite-"+idArticolo+"' data-adunitid='7' id='gptneltesto-" +
									count +
									"'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
								);
							}
							j++;
						}
						
						count++;
						wordCount = 0;

					}
				}
			}
		}
	}

        
    function load_new_article() {
        
		if (loading_scroll == 1 || next_url == '' || scroll_limit < 1) return false;
		
		loading_scroll = 1;
		console.log("Loading article " + next_url);
		$('#loading_next').show();
		
		$.getJSON(next_url, {
			
			ida : 0
			
		}).done(function( data ) {
				
				console.log( "Success !" );
				//$('#loading_next').hide();
				// console.log("RESPONSE: " + data);
				
				$('div.top_container').append(data.response);
      			
				// ****** Analytics *******
				// http://www.tennisworlditalia.com/
				ga("set", "page", data.current_url.substring(33));
				ga("send", "pageview");
				ga("send", "event", "Scroll Pageview", data.current_url.substring(33));
				
				// ****** Nuovi banner ******
				idArticolo = data.id_a;

				insertBannerScroll(idArticolo);
			
				// var isMobile = false;
				// if (window.innerWidth < 980) isMobile = true;
				
				var divAdv = jQuery(".gptslot-infinite-"+idArticolo).filter(function() {
					return (jQuery(this).data('addesktop') == undefined && jQuery(this).data('admobile') == undefined) || jQuery(this).data('addesktop') == "1" ;
				});
			
				if(Optiload.isMobile()) {
					divAdv = jQuery(".gptslot-infinite-"+idArticolo).filter(function() {
						return (jQuery(this).data('addesktop') == undefined && jQuery(this).data('admobile') == undefined) || jQuery(this).data('admobile') == "1" ;
					});
				}
			
				Optiload.sm.addSlots(divAdv);
				// ****** Fine Nuovi banner ******
				
				next_url = data.next_data_url;
				
				loading_scroll = 0;
				scroll_limit --;
				$('#loading_next').hide();
		});
	      
        return false;
    }
    
	function mostlyVisible(element) {
	  // if ca 25% of element is visible
	  var scroll_pos = $(window).scrollTop();
	  var window_height = $(window).height();
	  var el_top = $(element).offset().top;
	  var el_height = $(element).height();
	  var el_bottom = el_top + el_height;
	  return ((el_bottom - el_height*0.25 > scroll_pos) && 
			  (el_top < (scroll_pos+0.5*window_height)));
	}
	
    $(window).scroll(function() {   
       
	   var scroll_pos = $(window).scrollTop();
	   
	   if(scroll_pos + $(window).height() >= $(document).height() - 500) load_new_article();  
		   
	   if (Math.abs(scroll_pos - last_scroll)>$(window).height()*0.1) {
		  last_scroll = scroll_pos;
		  $(".contenitore_articolo").each(function(index) {
			if (mostlyVisible(this)) {
			   console.log( "RIMPIAZZO URL: "  + $(this).attr("data-url"));	
			  history.replaceState(null, null, $(this).attr("data-url"));
			  
			  return(false);
			}
		  });
		}
       
    });
	
</script>
</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div id="loading_next" class="loader" style=" display:none; "> </div>
<div id="footer">
 <style>
	.footer { width:100%; height:auto; font-family:sans-serif;     }
	
	.grad { background:linear-gradient(-90deg, rgba(190,190,190,1), rgba(250,250,250,1)); border-top:5px #eee solid; } 
	.footer_block { width:18%;  height:250px; float:left; } 
	.underbar { background-color:rgba(80,102,204,.7); width:100%; height:90px; border-top:1px rgba(80,102,204,.8) solid; font-size:14px; line-height:28px; color:#fff; text-align:center; text-shadow:1px 1px 1px #333; font-family:sans-serif;  }
	.ftitle { font-size:20px; text-transform:uppercase; font-weight:bold; color:#333; text-shadow:1px 1px #eee; line-height:40px; } 
	.top_space { height:40px; }
	
	.footer_block a {  font-family:sans-serif;  line-height:30px; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#444; text-shadow:1px 1px #fff; }
	.footer_block a:hover { color:#09c; }
	
	.footerline1 { border-bottom:1px #aaa dotted;  height:5px; width:70%; }
	</style>
<div style=" height:10px; "></div>
<footer class="grad">
<div style=" width:1000px; margin:0px auto 0px;  position:relative; ">
<div class="footer_block">
<center>
<img src="/images/logo_h.png" alt="Tennis World Italia" style=" margin-top:40px;" />
</center>
</div>
<div class="footer_block" style=" width:80px; "></div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">COMPANY</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">CONTATTI</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div class="top_space"></div>
<div class="ftitle">INFO</div>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy</a>
<div class="footerline1"></div>
<a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>
</div>
<div style=" clear:both; height:0px; "></div>
</div>
<div class="underbar">
<div style=" width:1000px; margin:5px auto 0px; ">
<a href="mai&#108;&#116;o&#58;d&#105;p&#97;_&#64;&#104;%&#54;&#70;&#116;&#109;a%69&#108;&#46;c%6Fm" style=" text-decoration:none; font-weight:bold; text-shadow:1px 1px 1px #333; font-size:12px; color:#ddd; ">Site build with: World CMS</a><br>
Copyright &copy; 2018 All Rights Reserved - Coppini Trading (Pty) LTD
</div>
</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/", "https://plus.google.com/110777979074090944609?hl=it"]}
				</script> </footer>
</div>
<div style=" text-align:center; width:220px; line-height:18px; height:20px; font-size:11px; font-family:Arial; background-color:#e2e4ef; color:#222; position:fixed; bottom:0px; right:0px; border:1px #c4c9df solid; border-bottom:0px; border-right:0px; text-shadow: white 1px 1px 1px; ">
Powered by: World(129) </div>
<script>
	function init_deferred_data() {
		
		// load_footer();	
		// get_more_readed_today();
		// get_more_readed_week();
	}
	
	window.onload = init_deferred_data;
</script>
</body>
</html>
