<!DOCTYPE html>
<html lang="it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="/images/favicon.png" type="image/png">
<link rel="icon" type="image/png" sizes="48x48" href="/images/favicon_48.png">
<meta charset="utf-8">
<title>Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;</title>
<meta content="Il giocatore russo ha parlato di un aneddoto legato ai Big Three" name="description" />
<link href="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/" rel="canonical" />
<link rel="amphtml" href="https://www.tennisworlditalia.com/amp_tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="403324973072058" /> <meta property="og:title" content="Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;" />
<meta property="og:description" content="Il giocatore russo ha parlato di un aneddoto legato ai Big Three" />
<meta property="og:image" content="https://www.tennisworlditalia.com/imgb/72357/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-.jpg" />
<meta property="og:url" content="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/" />
<meta property="og:site_name" content="Tennis World Italia" />
<meta property="og:language" content="it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.tennisworlditalia.com/imgb/72357/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-.jpg" />
<meta name="twitter:title" content="Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;" />
<meta name="twitter:description" content="Il giocatore russo ha parlato di un aneddoto legato ai Big Three" />
<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "NewsArticle",
	  "headline": "Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.tennisworlditalia.com/tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/",
		  "breadcrumb": {
				"@type": "BreadcrumbList",
				"itemListElement": [{
					 "@type": "ListItem",
					 "position": 1,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com",
					  "name": "home"
					  }
					},{
					 "@type": "ListItem",
					 "position": 2,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/",
					  "name": "Tennis News"
					  }
					},{
					 "@type": "ListItem",
					 "position": 3,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis_news/Australian_Open/0/",
					  "name": "Australian Open"
					  }
					},{
					 "@type": "ListItem",
					 "position": 4,
					 "item":
					 {
					  "@id": "https://www.tennisworlditalia.com/tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/",
					  "name": "Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;"
					  }
					}] 
				}
		  },
		  "image": {
			"@type": "ImageObject",
			"url": "https://www.tennisworlditalia.com/imgb/72357/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-.jpg",
			"width": 848,
			"height": 477
		  },
		  "author" : {
			"@type" : "Person",
			"name" : "Luca Ferrante"
		  },
		  
		  "datePublished" : "2022-01-28T19:00:00+01:00",
		  "dateModified" : "2022-01-28T19:00:00+01:00",
		  "publisher": {
			"@type": "Organization",
			"name": "Tennis World Italia",
			"url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"],	
			"logo": {
			  "@type": "ImageObject",
			  "url": "https://www.tennisworlditalia.com/images/logo_amp1.png",
			  "width": 600,
			  "height": 60
			}
		  }
		}
		</script><script type="application/ld+json">
			{
			  "@context": "http://schema.org",
			  "@type": "WebSite",
			  "url": "https://www.tennisworlditalia.com",
			  "potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.tennisworlditalia.com/search/?s={search_term_string}&utm_source=sitelinkssearch",
				"query-input": "required name=search_term_string"
			  }
			}
			</script> <link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@600&display=swap" rel="stylesheet">
<script type="text/javascript" src="https://www.tennisworlditalia.com/world_cms/js/jquery-3.5.1.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
<script src="https://assets.evolutionadv.it/ron/tennisworlditalia_com.new.js"></script>
</head>
<body itemscope itemtype="http://schema.org/NewsArticle">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19449862-1', 'auto');
  ga('create', 'UA-37902363-2', 'auto', {'name': 'enWorld'});  
  

  ga('set', 'anonymizeIP', true);
  
  ga('send', 'pageview'); 
  ga('enWorld.send', 'pageview'); 
</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-P0Thrq-SJStbe"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-P0Thrq-SJStbe.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15959335" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=15959335&cv=2.0&cj=1" />
</noscript>

<link rel='preload' href='https://cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync="false" async src="https://cdn.shareaholic.net/assets/pub/shareaholic.js" data-shr-siteid="791577598ea27dc7c0f71054ce8930dc"></script>
 <style>
		body { padding:0px; margin:0px;  }
		div { box-sizing: border-box;  }
		.topbar_container { position: relative; text-align: center; width:1000px; height:90px; margin:10px auto 0px; background-color: #fff; }
		.desk_logo { margin:10px auto; }
		.sport_active { position:absolute; right: 345px; top:10px; }
	
		/* MENU */
		.menu_cont_desk { width: 1000px; margin: 0px auto 15px; height: 48px; box-shadow: 0px 5px 5px #ddd; background-color: #fff;  }
		.menu_cont_desk ul { margin: 0px; padding-left: 0px; padding-top: 3px; box-sizing: border-box; }
		.menu_cont_desk li { display: inline-block;	position: relative; height: 40px; padding-bottom: 0px; }
		/* .menu_cont_desk li:last-child {  } */
		.menu_cont_desk li:after { content: ''; display: block; margin: auto; height: 3px; width: 0px;	background: transparent; transition: width .3s ease, background-color .3s ease; }
		.menu_cont_desk li:hover:after { width: 100%;  background:#0877bd; }  		
		.menu_cont_desk .act:after { width: 100%; background:#0877bd; /* #4ac5db;*/   }
		.menu_cont_desk a { font-family:Open sans, Arial; line-height: 40px; padding-left: 14px; padding-right: 14px; text-decoration: none; color: #000; font-size: 14px; font-weight: 600; line-height: 45px;	}
		.menu_cont_desk li:hover .submenu { display: block;   }

		.submenu { z-index:10000; display: none; box-sizing: border-box; min-width: 200px;  position:absolute; top:45px; left:0px; border:1px #ddd solid; background-color:#fff;   }
		.submenu div { font-family:Open sans, Arial; border-bottom: 1px #ddd solid; display: block; padding-left: 10px; padding-right:10px; text-align: left; }
		.submenu:last-child { border-bottom: 0px #ddd solid; }
		.submenu div:hover { background-color: #0877bd; color: #fff; }
		.submenu a { display: block; padding:0px;  line-height: 36px; color: #666; box-sizing: border-box; font-weight: normal; }
		
		/* BREAD CRUMBS */
		.breadcrumbs {  padding-left:0px; }
		.breadcrumbs li, .breadcrumbs li a ,span.author, span.author a { text-decoration:none; font-family:sans-serif; color:#09c;	display:inline; text-transform: capitalize;}
		.breadcrumbs li:before{padding-right:3px; content:' \00BB'; color:orange; }
		.breadcrumbs li:first-child:before{content:""}
		.breadcrumbs li a:hover { color:orange; }
		
		/* SOCIAL ICONS */
		.social_icon { transition: all 0.5s; opacity: 0.5;  float: right; margin-right: 5px; filter: grayscale(100%); }
		.social_icon:hover { opacity: 1; filter: grayscale(0%); }
		
		.home_flags { position: absolute; top: 0px; right: 0px; width: 200px;  }
		.home_flags img { float: right;  display: block; width: 26px; margin-right: 10px;  }

	</style>
<style>
		aside { z-index: 10000; width:300px; float:left; margin-left: 10px; background-color: #fff;  }
		aside:after { clear: both; }
		
		/* ARTICOLO SIDE */
		.side_art { position: relative; overflow: hidden; width: 300px; height:160px;  margin-bottom: 20px;  }
		.side_art .box_art_txt { font-family: helvetica; font-size: 14px; font-weight: normal; position: absolute; bottom: 0px; left: 0px; width: 100%; height: auto; padding: 15px; box-sizing: border-box; color: #fff;   }
		.box_art_cat { font-family: helvetica; font-size: 11px; display: inline-block; line-height: 20px; padding-left: 5px; padding-right: 5px; margin-bottom: 5px; background-color: #000;  color: #fff;   }
		.box_gradient { width: 100%; height: 100%;  background: linear-gradient(to bottom,rgba(0,0,0,0) 40%,rgba(0,0,0,0.8) 100%); }
		
		/* ARTICOLO SIDE MINI */
		.mini_art {  width: 300px; height:70px;  margin-bottom: 20px;  }
		.mini_art .img_art { float: right; background-size: cover; width: 96px; height: 70px; margin-left: 15px; }
		.mini_art .txt { transition: all 0.3s; float: right;  width: 186px; height: 70px; font-family: 'Open Sans',sans-serif; font-size: 13px; color: #000; }
		.mini_art .txt:hover { color: #09c; }
		
		.img_art { transition: all .2s; width: 100%; height: 100%; background-position: center; background-size: cover; cursor: pointer; position: relative;  }
		.big_art:hover .img_art, .big_art:focus .img_art, .medium_art:hover .img_art, .medium_art:focus .img_art, .side_art:hover .img_art {	  transform: scale(1.1);	}
		
		/* BARRA CATEGORIA */
		a.cat_desk {  text-decoration: none; color: #fff; }
		.cat_desk { font-size: 14px; font-weight: normal; cursor: pointer; transition: all 0.3s linear;  font-family: 'Open Sans', sans-serif; color: #fff;  width: auto; display:inline-block; line-height: 30px;  background-color: #0877bd; margin-top: 20px; padding-left: 15px; padding-right: 15px; }
		.cat_desk:hover { background-color: #222; }
		.cat_bar { width: 100%; box-sizing: content-box; height: 10px; border-top: 1px #0877bd solid; }
		</style>
<style>.top_container{height:auto;text-align:left}.contenitore_articolo{width:1000px;margin:10px auto;background-color:#fff}.contenitore_articolo:after{clear:both}.main_article{min-height:600px;width:690px;float:left}.main_article h1{font-family:OpenSans,sans-serif;font-weight:400;color:#333;margin:0;margin-top:15px;font-size:2rem;line-height:2.4rem}h3 { font-family: sans-serif; font-weight: normal; color:#333; margin:0px; margin-top:10px; font-size:1.5rem; line-height:2rem; }.main_article heading{text-align:left;width:94%;margin-left:3%}.main_article heading p{text-align:left;font-size:16px;line-height:20px;width:94%;margin-left:3%}.main_article time{font-size:14px;color:#555;line-height:30px}.text_box{margin-left:2%;width:96%}.text_box,.text_box p,.text_box li{font-family:sans-serif;color:#444;font-weight:400;font-size:1.2rem;line-height:1.8rem}.text_box h2{font-family:sans-serif;font-weight:400;color:#333;margin:0;font-size:1.6rem;line-height:2rem}aside{width:300px;float:left;margin-left:10px}aside:after{clear:both}#loading_next{display:none}.loader,.loader:after,.loader:before{background:#a8a8a8;animation:load1 1s infinite ease-in-out;width:1em;height:4em}.loader{color:#a8a8a8;text-indent:-9999em;margin:88px auto;position:relative;font-size:11px;transform:translateZ(0);animation-delay:-.16s}.loader:after,.loader:before{position:absolute;top:0;content:''}.loader:before{left:-1.5em;animation-delay:-.32s}.loader:after{left:1.5em}@keyframes load1{0%,100%,80%{box-shadow:0 0;height:4em}40%{box-shadow:0 -2em;height:5em}}.by{font-size:13px;color:#777;font-style:italic}.letture{font-size:12px;font-style:normal;color:#888;font-family:Verdana}.author{font-size:14px;font-style:normal;cursor:pointer;font-family:Verdana;color:#333}.author:hover{text-decoration:underline;color:#09c}.tab_rank{border:1px #fff solid;border-radius:10px;width:100%;line-height:30px;font-size:13px;font-weight:700;text-align:center;background-color:#f60;color:#fff;cursor:pointer}.tab_rank:hover{background-color:#1ad}</style>
<div class="top_container">
<center><div class="gptslot" data-adunitid="0"></div></center>
<div class="topbar_container">
<a href="https://www.tennisworlditalia.com"><img class="desk_logo" src="https://www.tennisworlditalia.com/images/logo_h.png" alt="Tennis World Italia"></a>
<div style=" position:absolute; bottom:10px; left:15px; ">
<form action="https://www.tennisworlditalia.com/search/" method="get" data-ajax="false">
<input type="hidden" name="p" value="0">
<input type="submit" data-role="none" value="" style=" float:left; margin:0px; border:0px; width:34px; height:34px;  background-image:url(https://www.tennisworlditalia.com/world_cms/images/search_icon_mini.png); background-repeat:no-repeat; background-position:5px 5px; background-color:#fff;   ">
<input type="text" data-role="none" maxlength="64" name="s" value="Cerca" style=" text-indent: 8px; float:left; color:#777; font-family:sans-serif; line-height:32px; width:160px; border:0; border-bottom:1px #ddd solid; " onFocus=" this.value = ''; ">
</form>
</div>
<div style=" width:140px; position:absolute; top:48px; right:13px; height:30px; text-align: right;">
<a href="https://news.google.com/publications/CAAqBwgKMPLO_Aow4JiJAw" style=" font-family: sans-serif; text-decoration: none; color: #999; line-height: 35px; font-size: 13px; " target="_blank" rel="nofollow" rel="noopener"><img style=" float: right; height: 32px; " src="https://www.tennisworlditalia.com/world_cms/images/google-news-icon1.png" alt="google news" />Google News &nbsp;</a>
</div>
</div>
<nav class="menu_cont_desk">
<ul>
<li>
<a href="https://www.tennisworlditalia.com">
Home </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/">
News <div id="s_news" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_news/Editoriale/0/"><div>Editoriale</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/"><div>Lezioni Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Interviste_Tennis/0/"><div>Interviste Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Atp_Tennis/0/"><div>ATP</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Wta_Tennis/0/"><div>WTA</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/"><div>Attrezzature Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Roger_Federer/0/"><div>Roger Federer</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Rafael_Nadal/0/"><div>Rafael Nadal</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Novak_Djokovic/0/"><div>Novak Djokovic</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Andy_Murray/0/"><div>Andy Murray</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Corsi_Tennis/0/"><div>Corsi Tennis</div></a>
<a href="https://www.tennisworlditalia.com/tennis_news/Letture_Tennis/0/"><div>Letture Tennis</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_videos/">
Multimedia <div id="s_multimedia" class="submenu">
<a href="https://www.tennisworlditalia.com/tennis_videos/"><div>Video</div></a>
<a href="https://www.tennisworlditalia.com/lista_gallery/0/"><div>Foto</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/ranking/atp/">
Ranking <div id="s_rank" class="submenu">
<a href="https://www.tennisworlditalia.com/ranking/atp/"><div>Ranking ATP</div></a>
<a href="https://www.tennisworlditalia.com/ranking/wta/"><div>Ranking WTA</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Attrezzature_Tennis/0/">
Attrezzature </a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Lezioni_Tennis/0/">
Tecnica <div id="s_technique" class="submenu">
<a href="https://www.tennisworlditalia.com/4tennis/menu/"><div>4Tennis</div></a>
<a href="https://www.lezionitennis.net/"><div>Lezioni di tennis</div></a>
</div>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/live-tennis/">
Live <div id="s_live" class="submenu">
<a href="https://www.tennisworlditalia.com/live-tennis/risultati-live-atp/"><div>Risultati Live ATP</div></a>
<a href="https://www.tennisworlditalia.com/live-tennis/risultati-live-wta/"><div>Risultati Live WTA</div></a>
<a href="https://www.tennisworlditalia.com/live-tennis/risultati-live-itf/"><div>Risultati Live ITF</div></a>
</div>
</a>
</li>
<a href="https://www.facebook.com/tennisworlditalia/" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_fb1.png" class="social_icon" alt="facebook page icon">
</a>
<a href="https://twitter.com/tennisworldit#" target="_blank" style=" padding:0; " rel="noopener">
<img src="https://www.tennisworlditalia.com/world_cms/images/social_tw1.png" class="social_icon" alt="twitter page icon">
</a>
<a href="https://www.tennisworlditalia.com/rss/news.php" target="_blank">
<img src="https://www.tennisworlditalia.com/world_cms/images/feed_rss1.png" class="social_icon" alt="rss feed icon">
</a>
</ul>
</nav>
<div class="contenitore_articolo" data-url="/tennis/news/Australian_Open/79363/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-/">
<article class="main_article" role="main">
<header itemprop="mainEntityOfPage">
<div style=" width:94%; margin-left:3%; ">
<h1 itemprop="headline">Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;</h1>

<meta itemprop="dateModified" content="2022-01-28T19:00:00+01:00" />
<meta itemprop="datepublished" content="2022-01-28T19:00:00+01:00" />
<br>
<time pubdate datetime="2022-01-28T19:00:00+01:00" style=" color:#777;  font-family:sans-serif; font-size:14px; line-height:26px;  ">
28 GENNAIO, 2022 19:00</time><br>
<address class="by">by <a href="https://www.tennisworlditalia.com/autore/6118/luca-ferrante/" class="author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">LUCA FERRANTE</span></a> &nbsp; <span class="letture"> | &nbsp;LETTURE 249</span></address>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tennis World Italia">
<meta itemprop="url" content="https://www.tennisworlditalia.com">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tennisworlditalia.com/images/logo_amp1.png">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
</div>
</div>
</header>
<div class="text_box">
<p>
<img itemprop="image" src="https://www.tennisworlditalia.com/imgb/72357/daniil-medvedev-pronto-per-rafa-nadal-allungare-rivalita-con-federer-e-djokovic-.jpg" style=" max-width:100%; " alt="Daniil Medvedev pronto per Rafa Nadal: &quot;Allungare rivalità con Federer e Djokovic&quot;"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div> <ul class="breadcrumbs" itemtype="https://schema.org/BreadcrumbList">
<li>
<a href="https://www.tennisworlditalia.com" rel="home" itemprop="url" class="site_tree title">
<span itemprop="name">Home</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/" itemprop="url" class="site_tree title">
<span itemprop="name">Tennis News</span>
</a>
</li>
<li>
<a href="https://www.tennisworlditalia.com/tennis_news/Australian_Open/0/" itemprop="url" class="site_tree title">
<span itemprop="name">Australian Open</span>
</a>
</li>
</ul>
</p>
<p>Daniil Medvedev-Rafa Nadal sar&agrave; il grande evento che chiuder&agrave; il sipario dell&rsquo;edizione 2022 degli Australian Open, che entrer&agrave; decisamente nella storia per tutto quello che &egrave; accaduto prima del via e anche durante.</p><p>I due tennisti sono pronti a darsi battaglia per ottenere il titolo e succedere a Djokovic nell&rsquo;albo, dopo che il serbo ha trionfato consecutivamente dal 2019. Quattro i precedenti fra gli atleti, con lo spagnolo avanti 3-1 (uno dei successi proprio in una finale, agli Us Open): il numero 2 al mondo ha per&ograve; vinto l&rsquo;ultima sfida giocata alle Atp Finals del 2020.</p><p> </p><h2>Parla Medvedev</h2><p> Il russo in conferenza stampa si &egrave; soffermato sull&rsquo;ultimo ostacolo che lo separa dal trionfo a Melbourne, il campione Rafa Nadal: &ldquo;Sappiamo tutti che insieme a Djokovic e Federer sono i tre migliori giocatori nella storia del tennis.</p><p>Hanno ottenuto record incredibili nelle loro carriere. Hanno praticamente tutti gli stessi titoli. Alcuni hanno pi&ugrave; Coppa Davis, altri pi&ugrave; Roland Garros&hellip; Rafa &egrave; un simbolo nel torneo francese e dubito davvero che qualcuno possa battere quello che ha ottenuto a Parigi.</p><center><div class="gptslot" data-adunitid="3"></div></center><p>Ci sono record che vengono battuti ogni 100 anni, altri in 50 e alcuni che non saranno mai battuti. Oltre a essere molto forte sulla terra battuta, ha ottenuto cose incredibili anche sul cemento&rdquo; il suo parere espresso davanti ai media.</p><p> Essendo al vertice, il nativo di Mosca si trova molto spesso a dover combattere coi Big Three: &ldquo;&Egrave; molto difficile arrivare in finale e li ho sempre l&igrave; ad aspettarmi. &Egrave; complicato ma allo stesso tempo divertente.</p><p>Ricordo quando avevo otto o dieci anni e colpivo la palla contro il muro immaginando che Nadal, Federer o Djokovic fossero dall&#39;altra parte del campo. Ora ho l&#39;opportunit&agrave; di fare la storia per la seconda volta.</p><p>La prima &egrave; stata epica, ma mi preparer&ograve; molto bene anche per la prossima. Voglio fare del mio meglio per poter vincere&rdquo; ha garantito. Sulla rivalit&agrave; fra questi tre monumenti: &ldquo;La rivalit&agrave; che hanno tra loro &egrave; tremenda.</p><p>Roger e Rafa si sono infortunati molte volte negli ultimi anni. Molte persone iniziano a dire che la loro carriera &egrave; finita. Guardo Rafa: domenica &egrave; gi&agrave; in una nuova finale. &Egrave; una sana rivalit&agrave; quella che hanno queste tre leggende.</p><p>Sono felice di avere l&#39;opportunit&agrave; di allungarla ancora di pi&ugrave; ed evitare che qualcuno possa scappare sugli altri due. Avr&ograve; bisogno di mostrare il mio miglior tennis&quot; ha concluso. </p>
</div>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='16095442'></div><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8090336804764228" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8090336804764228" data-ad-slot="7514824750"></ins>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</center> </article>
<aside>
<section>
<div class="gptslot" data-adunitid="12"></div><div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti di oggi</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79355/le-dichiarazioni-di-matteo-berrettini-dopo-la-sconfitta-contro-rafael-nadal/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72157/le-dichiarazioni-di-matteo-berrettini-dopo-la-sconfitta-contro-rafael-nadal.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">AUSTRALIAN OPEN</div><br> Le dichiarazioni di Matteo Berrettini dopo la sconfitta contro Rafael Nadal </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/79345/il-criptico-messaggio-di-jannik-sinner-riguardo-il-suo-staff-futuro/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72208/il-criptico-messaggio-di-jannik-sinner-riguardo-il-suo-staff-futuro.jpg')"></div>
<div class="txt">Il criptico messaggio di Jannik Sinner riguardo il suo staff futuro </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/79354/nadal-raggiante-impensabile-fino-a-qualche-mese-fa-21-o-20-slam-non-e-importante-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72261/nadal-raggiante-impensabile-fino-a-qualche-mese-fa-21-o-20-slam-non-e-importante-.jpg')"></div>
<div class="txt">Nadal raggiante: &quot;Impensabile fino a qualche mese fa. 21 o 20 slam non è importante&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Interviste_Tennis/79348/berrettini-la-rivelazione-di-mamma-claudia-matteo-voleva-mollare-il-tennis-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72345/berrettini-la-rivelazione-di-mamma-claudia-matteo-voleva-mollare-il-tennis-.jpg')"></div>
<div class="txt">Berrettini, la rivelazione di mamma Claudia: &quot;Matteo voleva mollare il tennis&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79349/berrettini-parla-il-fisioterapista-i-dettagli-fondamentali-su-nadal-dico-che-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72346/berrettini-parla-il-fisioterapista-i-dettagli-fondamentali-su-nadal-dico-che-.jpg')"></div>
<div class="txt">Berrettini, parla il fisioterapista: &quot;I dettagli fondamentali. Su Nadal dico che...&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Novak_Djokovic/79350/james-blake-si-esprime-sulla-presenza-di-novak-djokovic-a-miami/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72240/james-blake-si-esprime-sulla-presenza-di-novak-djokovic-a-miami.jpg')"></div>
<div class="txt">James Blake si esprime sulla presenza di Novak Djokovic a Miami </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79352/australian-open-immenso-nadal-si-inchina-berrettini-il-21-slam-dista-un-passo/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72348/australian-open-immenso-nadal-si-inchina-berrettini-il-21-slam-dista-un-passo.jpg')"></div>
<div class="txt">Australian Open - Immenso Nadal, si inchina Berrettini. Il 21° Slam dista un passo </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div> <div class="gptslot" data-adunitid="15"></div> <div style=" height:10px; clear:both; "></div> <div class="cat_desk">Piu letti della settimana</div>
<div class="cat_bar"></div>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/79294/de-minaur-commenta-la-sconfitta-con-jannik-sinner-ho-avuto-sfortuna-/">
<div class="side_art ">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72310/de-minaur-commenta-la-sconfitta-con-jannik-sinner-ho-avuto-sfortuna-.jpg')"><div class="box_gradient"></div></div>
<div class="box_art_txt">
<div class="box_art_cat">JANNIK SINNER</div><br> De Minaur commenta la sconfitta con Jannik Sinner: &quot;Ho avuto sfortuna&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Atp_Tennis/79240/impresa-di-kyrgios-e-kokkinakis-ma-e-quasi-rissa-con-i-numeri-1-al-mondo/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72269/impresa-di-kyrgios-e-kokkinakis-ma-e-quasi-rissa-con-i-numeri-1-al-mondo.jpg')"></div>
<div class="txt">Impresa di Kyrgios e Kokkinakis ma è quasi rissa con i numeri 1 al mondo </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Jannik_Sinner/79291/tsitsipas-su-jannik-sinner-e-matteo-berrettini-sono-due-giocatori-molto-diversi-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72210/tsitsipas-su-jannik-sinner-e-matteo-berrettini-sono-due-giocatori-molto-diversi-.jpg')"></div>
<div class="txt">Tsitsipas su Jannik Sinner e Matteo Berrettini: &quot;Sono due giocatori molto diversi&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Australian_Open/79299/shapovalov-contro-rafael-nadal-e-ingiusto-fa-sempre-quello-che-vuole-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72314/shapovalov-contro-rafael-nadal-e-ingiusto-fa-sempre-quello-che-vuole-.jpg')"></div>
<div class="txt">Shapovalov contro Rafael Nadal: &quot;E&#039; ingiusto. Fa sempre quello che vuole&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/79312/mcenroe-rafael-nadal-sta-ripetendo-quello-che-ha-fatto-roger-federer-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72239/mcenroe-rafael-nadal-sta-ripetendo-quello-che-ha-fatto-roger-federer-.jpg')"></div>
<div class="txt">McEnroe: &quot;Rafael Nadal sta ripetendo quello che ha fatto Roger Federer&quot; </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Brevi/79265/matteo-berrettini-nella-storia-nuovo-record-per-il-tennista-italiano/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72289/matteo-berrettini-nella-storia-nuovo-record-per-il-tennista-italiano.jpg')"></div>
<div class="txt">Matteo Berrettini nella storia: nuovo record per il tennista italiano </div>
</div>
</a>
<a href="https://www.tennisworlditalia.com/tennis/news/Rafael_Nadal/79319/carlos-moya-rafael-nadal-ha-perso-quattro-chili-ieri-a-causa-della-disidratazione-/">
<div class="mini_art">
<div class="img_art" style=" background-image: url('https://www.tennisworlditalia.com/imgs/72328/carlos-moya-rafael-nadal-ha-perso-quattro-chili-ieri-a-causa-della-disidratazione-.jpg')"></div>
<div class="txt">Carlos Moyà: &quot;Rafael Nadal ha perso quattro chili ieri a causa della disidratazione&quot; </div>
</div>
</a>
<div style=" height:10px; clear:both; "></div></section>
</aside>
<div style=" clear: both; "></div>
</div>
<div style=" clear: both; "></div>
</div>
<div id="loading_next" class="loader"> </div>
<style>
.container_arco { width: 100%; height: 50px; overflow: hidden; }
.arco {   border-top: 3px #0877bd solid; background-color: #dde1ef;  width:200%; margin-left: -50%; margin-bottom:-550px; height:600px; border-radius:50%;  }
footer { z-index: 10000; font-weight: normal; width:100%; height:auto; font-family:'Open Sans', sans-serif;  background-color: #dde1ef;   }
footer a {  font-family:'Open Sans', sans-serif; line-height:26px; font-weight: normal; text-decoration:none; margin:0px; padding:0px; font-size:14px; color:#666;  }
footer a:hover { color:#09c; }
.footer_block { width:20%; float:left; font-size:19px;  font-weight:bold; color:#444; } 
.underbar { height:160px; font-size:13px; line-height:28px; color:#fff; text-align:center; background-color:#0877bd;   }
</style>
<div class="container_arco"><div class="arco"></div></div>
<footer>
<div style=" width:1000px; margin:0px auto 0px; ">
<div class="footer_block" style=" width: 25%;">
<img src="https://www.tennisworlditalia.com/images/logo_h.png" alt="Tennis World Italia" style=" margin:40px auto 40px;" />
</div>
<div class="footer_block">
<div style=" line-height:50px; ">COMPANY</div>
<a href="https://www.tennisworlditalia.com/info/chisiamo/">&raquo; Chi siamo</a><br>
<a href="https://www.tennisworlditalia.com/info/staff/">&raquo; Lo staff</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">CONTATTI</div>
<a href="https://www.tennisworlditalia.com/info/contattaci/">&raquo; Contattaci</a><br>
<a href="https://www.tennisworlditalia.com/info/collabora/">&raquo; Collabora</a><br>
<a href="https://www.tennisworlditalia.com/info/pubblicita/">&raquo; Pubblicità</a>
</div>
<div class="footer_block">
<div style=" line-height:50px; ">INFO</div>
<a href="https://www.tennisworlditalia.com/info/privacy/">&raquo; Privacy</a><br>
<a href="#" onclick="window.optiload.showConsentUi()">&raquo; Preferenze privacy </a><br> <a href="https://www.tennisworlditalia.com/info/notelegali/">&raquo; Note Legali</a>
</div>
<div style=" clear:both; height: 40px; "></div>
</div>
<div class="underbar"><br>Site build with: World CMS 2.0<br>Copyright &copy; 2022 All Rights Reserved - Coppini Trading (Pty) LTD</div>
<script type="application/ld+json">
				{
				  "@context": "https://schema.org",
				  "@type": "Organization",
				  "name": "Tennis World Italia",
				  "logo": "https://www.tennisworlditalia.com/images/logo_amp1.png",
				  "url": "https://www.tennisworlditalia.com","sameAs": ["https://twitter.com/tennisworldit#", "https://www.facebook.com/tennisworlditalia/"]}
				</script> <div style=" width:100%; background-color:#333; color:#fff; text-align:center; font-size:11px; height:15px; line-height:15px;  ">
el: 0,02163 </div>
</footer>
<script>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</script>
</body>
</html>